Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


  Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika ->Renault Megane I - Nie Pali Brak iskry pompa nie pracuje Napisz nowy temat  Temat zablokowany. 
Zobacz najtańsze produkty w kategorii Samochody
Autor
Schowaj lewą kolumnę
Pokaż lewą kolumnę Wiadomość
oldi90
Poziom 7
Miasto: Wrocław
Dołączył: 04 Lut 2010
Posty: 24
Ocena postów: 7
oldi90
Poziom 7
Post#1 20 Gru 2012 08:21  Autor tematu   

Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


Witam posiadam Renault Megane 1,6 8v Sterownik Siemens . Ale od początku pompa paliwa nie pracuje nie dostaje zasilania . po rozebraniu przekaźnika pompy i załanczaniu go na krótko pracuje ale nie ma iskry z cewek . Dodam że wszystko zostało sprawdzone bezpieczniki w skrzynce wszystkie są okey . Pod kierownicą spalony był 1 bezpiecznik od pamięci sterownika silnika . Na podszybiu są bezpieczniki główne z wszystkich wychodzi prąd , stacyjka sprawna . Komputer silnika był zalany i to zdrowo więc jest i drugi o jednakowych numerach ale z wywalonym immo . Pytanie brzmi czy przekaźnik może być uszkodzony i w skutek tego nie będzie iskry ? Bo ze schematu który oglądałem tak wynika , ale załanczając go ręcznie pompa pracuje ale nie ma iskry na cewkach . Auto posiada lpg i emulator wtrysków był mostkowany . Pozdrawiam

Pomocny post? + +1
Powrót do góry

Google Adsense
Google


Powrót do góry
kajaba autoserwis
Poziom 29
Miasto: małopolska
Dołączył: 03 Lis 2009
Posty: 1224
Pomógł: 116
Ocena postów: 37
kajaba autoserwis
Poziom 29
Post#2 20 Gru 2012 08:48    

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


A zasilenie na cewki jest?

Pomocny post? + +2
Powrót do góry
miwi
Poziom 26
Miasto: Kluczbork
Dołączył: 27 Paź 2002
Posty: 800
Pomógł: 73
Ocena postów: 25
miwi
Poziom 26
Post#3 20 Gru 2012 09:31    

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


Podaj jaki tam masz sterownik. Czy jesteś pewien tego immo off, bo z tego co opisujesz wynika że prawdopodobnie w immo jest problem. Jeśli immo jest off to czy został odcięty od sterownika przewód immo??

Pomocny post? + +1
Powrót do góry

Google Adsense
Google


Powrót do góry
oldi90
Poziom 7
Miasto: Wrocław
Dołączył: 04 Lut 2010
Posty: 24
Ocena postów: 7
oldi90
Poziom 7
Post#4 20 Gru 2012 10:02  Autor tematu   

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


słuchaj Zagiąłem pin w sterowniku żeby nie zablokowało immo , kontrolka gaśnie normalnie . Nie wywalam immo od wczoraj więc tu czuję się pewnie ale ta renówka zamieszała mi już zdrowo

Pomocny post? + +1
Powrót do góry

Google Adsense
Google


Powrót do góry
miwi
Poziom 26
Miasto: Kluczbork
Dołączył: 27 Paź 2002
Posty: 800
Pomógł: 73
Ocena postów: 25
miwi
Poziom 26
Post#5 20 Gru 2012 10:16    

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


Ciągle nie wiem jaki sterownik masz w tym aucie. Zerknij na schemat, widać tam że sterownik powinien wystawić zasilanie na przekaźnik pompy. Pojawia Ci się plus na cewce przekaźnika pompy po przekręceniu kluczyka ??

Pomocny post? + +1
Powrót do góry
oldi90
Poziom 7
Miasto: Wrocław
Dołączył: 04 Lut 2010
Posty: 24
Ocena postów: 7
oldi90
Poziom 7
Post#6 20 Gru 2012 10:20  Autor tematu   

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


Siemens s105300204 A to sterownik , Pojawia się zasilanie . Również zasilanie jest na cewkach ale nie steruje masą .

Pomocny post? + +1
Powrót do góry

Google Adsense
Google


Powrót do góry
kajaba autoserwis
Poziom 29
Miasto: małopolska
Dołączył: 03 Lis 2009
Posty: 1224
Pomógł: 116
Ocena postów: 37
kajaba autoserwis
Poziom 29
Post#7 20 Gru 2012 12:37    

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


A czujnik wału sprawny?

Pomocny post? + +1
Powrót do góry

Google Adsense
Google


Powrót do góry
Hans30
Poziom 27
Miasto: Poznan
Dołączył: 07 Paź 2007
Posty: 983
Pomógł: 78
Ocena postów: 18
Hans30
Poziom 27
Post#8 20 Gru 2012 13:53    

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


Ten sterownik twój , zachowuje się dokładnie tak jak by go immo trzymało , albo zasilanie zgubił.

Pomocny post? + 0
Powrót do góry
oldi90
Poziom 7
Miasto: Wrocław
Dołączył: 04 Lut 2010
Posty: 24
Ocena postów: 7
oldi90
Poziom 7
Post#9 20 Gru 2012 14:05  Autor tematu   

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


W tym rzecz że zasilanie daje na wszystko nie rzuca na przekaźnik od pompy masy 2 cienkie białe kabelki wychodzą prosto z sterownika do przekaźnika .

Pomocny post? + +1
Powrót do góry
emeryt2
Poziom 42
Miasto: przemysl
Dołączył: 11 Sty 2007
Posty: 7620
Pomógł: 692
Ocena postów: 96
emeryt2
Poziom 42
Post#10 20 Gru 2012 15:40    

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


Kajaba , podpowiada aby sprawdzić lub podmienić czujnik wału.
Bez oscyloskopu trudne , przyrządem tylko oporność uzwojenia ; bardzo duży rozrzut od 300 - 800 omów.

Pomocny post? + +1
Powrót do góry
oldi90
Poziom 7
Miasto: Wrocław
Dołączył: 04 Lut 2010
Posty: 24
Ocena postów: 7
oldi90
Poziom 7
Post#11 20 Gru 2012 15:57  Autor tematu   

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


Nówka sztuka ... Dalej to samo

Pomocny post? + +1
Powrót do góry
emeryt2
Poziom 42
Miasto: przemysl
Dołączył: 11 Sty 2007
Posty: 7620
Pomógł: 692
Ocena postów: 96
emeryt2
Poziom 42
Post#12 20 Gru 2012 16:02    

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


Piszesz,że poprzednie ECU było dokładnie zalane , a jak wyglądają złącza ? co z ciągłością kabelków - czujnik wału , ECU?
Nie wierze ,aby drugie ECU też leżał,chyba ,że masz źle zrobione immo!

Pomocny post? + +1
Powrót do góry
oldi90
Poziom 7
Miasto: Wrocław
Dołączył: 04 Lut 2010
Posty: 24
Ocena postów: 7
oldi90
Poziom 7
Post#13 20 Gru 2012 16:43  Autor tematu   

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


Kable sprawdzone od samego kompa wtyczka rozebrana immo jest dobrze zrobione na 100%

Pomocny post? + +1
Powrót do góry

Google Adsense
Google


Powrót do góry
Hans30
Poziom 27
Miasto: Poznan
Dołączył: 07 Paź 2007
Posty: 983
Pomógł: 78
Ocena postów: 18
Hans30
Poziom 27
Post#14 20 Gru 2012 16:47    

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


Albo miał pecha i kupił ecu już uszkodzone.:)

Pomocny post? + 0
Powrót do góry
oldi90
Poziom 7
Miasto: Wrocław
Dołączył: 04 Lut 2010
Posty: 24
Ocena postów: 7
oldi90
Poziom 7
Post#15 20 Gru 2012 20:30  Autor tematu   

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


Problem rozwiązany płyta UCH upalona , Auto odpala . Pozdrawiam zainteresowanych

Pomocny post? + +2
Powrót do góry
LeszekGodula
Poziom 2
Dołączył: 19 Maj 2013
Posty: 2
Ocena postów: 1
LeszekGodula
Poziom 2
Post#16 19 Maj 2013 22:52    

Re: Renault Megane I - Nie Pali Brak iskry pompa nie pracuje


witam
Mam podobny problem.
Renault megane coupe 97 rok AUTOMAT.
KUPIŁEM AUTO KTÓRE NIE PALIŁO.
kręci normalnie, brak iskry i pompa paliwowa nie chodzi.
Kontrolka od immo po przyuczeniu kluczyka zachowuje się normalnie, central zamek działa ok z pilota,
ktoś wyciągał czujnik położenia wału bo leżał obok....... więc co ? wrzucić mu sterownik bez immo tzw czysty i powinno być ok ?
od czego zacząć ?

Pomocny post? + +1
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Renault Megane I - Nie Pali Brak iskry pompa nie pracuje
Strona 1 z 1
Podobne tematy
Bmw e34 2.5i 24v nie odpala brak iskry pompa paliwa nie pracuje. (7)
mondeo 93 brak iskry,nie pracuje pompa (1)
Punto II nie pali - brak iskry, pompa paliwa nie działa (7)
opel corsa 1.2 16v ecotec nie pali ,brak iskry i pompa nie c (11)
Megane 1.6 96 brak iskry, nie pali (3)
Renault Megan 1.6 \'99 - nie odpala, brak iskry i pompa nie chodzi (13)
Renault Megane 1996 - brak iskry, pali bezpicznik 7.5A pod maską (21)
Renault Megane 1.4 8V, 1998 - nie odpala - brak iskry (22)
Renault megane coupe 1.6 - Nie odpala - brak iskry (4)
Renault laguna 2.0 , 98 r. - brak iskry, nie chodzi pompa paliwa (6)


Przełącz wygląd na komórki Przełącz wygląd na komputery desktop

Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Redaktorzy || Reklama || Kontakt

Page generation time: 0.146 seconds

elektroda.pl temat RSS