Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 23 Gru 2012 15:59
    smokebite
    Poziom 2  

    Witam!

    Problem dotyczy braku napięcia na kablach do świec żarowych. Po wyjęciu świec żadna nie działała na krótko, więc dałem nowe świece - działające na krótko a świece dalej nie grzeją. Multimetrem stwierdziłem brak napięcia na przewodach do świec żarowych. Gdzie mogę szukać dalej usterki ?
    Samochód poza tym odpala - jak to diesel bez grzania świec chwile kręci i chodzi.

    Kontrolka świec żarowych działa - po kilku sekundach od włączeniu zapłonu gaśnie.
    Który przekaźnik jest do świec ?

  • #2 24 Sty 2013 21:35
    ciemoxx
    Poziom 1  

    witam przekazniki do swiec zarowych sa pod maska miedzy blotnikiem a glowna skrzynka elektryczna jet ich tam 5 od siec zarowych są pierwsze dwa od lampy
    zasilanie lapia z dodatkowego kabla dobietego do klemy plusowej musisz sprawdzic czy dzialaja u mnie byly poprzypalane a najgorsze to sa tam zawsze wsuwki cale zielone stycznik jest zwykly za 6 zl tylko trzeba obudowy przelozyc bo tamte maja uchwyty do budy no i mozna sprawdzic przejscie kabli w moim wlasnie czesto wsowki wysiadaja

  • #3 21 Lis 2014 02:15
    gawron1978
    Poziom 1  

    Co to znaczy, ze stycznik do tych świec jest zwykły? To znaczy jaki? Może jakiś typ konkretnie, bo ja się na tym nie znam, a mam podobny problem. Po wyczyszczeniu wsuwek jakiś czas działa, choć z bólem, a potem znów nie grzeje. Oryginał zabija ceną, wiec szukam rozwiązań zastępczych.

  • #4 21 Lis 2014 06:49
    Strumien swiadomosci swia
    Poziom 42  

    Tak to jest przekaźnik wykonawczy 70A. Tylko wymiana załątwia problem.

  • #5 31 Paź 2015 23:33
    Voyager gmc
    Poziom 2  

    Witam ma ten sam proglem jak mazesz napisac co bylo i jak go rozwiazales bo ja juz niema sily:cry:

  Szukaj w 4mln produktów
Przeglądaj produkty