Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 25 Gru 2012 11:30
    laskaxxx
    Poziom 8  

    Witam wszystkich zakupiłem dekoder do odbioru telewizji naziemnej ferguson ariva t 65, wyszukal mi 15 kanalow i zacina mi kilka z nich, dekoder ma wgrany soft 1.050, na poczatku myslałem ze jest to wina anteny lecz po podlaczeniu zakupionego jakies pól roku temu drugiego dekodera wszystkie programy dzialają bez zarzutu. prosze o pomoc co moge z tym zrobić. dodam tylko jeszcze ze próbowałem podłączyc kablem euro lub hdmi i nie ma zadnego rezultatu

  • #2 25 Gru 2012 11:44
    _cheetah_
    Poziom 37  

    laskaxxx napisał:
    na poczatku myslałem ze jest to wina anteny lecz po podlaczeniu zakupionego jakies pól roku temu drugiego dekodera wszystkie programy działają bez zarzutu.
    Taka próba niewiele znaczy, dekodery potrafią się czasami bardzo znacznie różnić między sobą czułościami. Więc nie musi to oznaczać to, że dekoder jest wadliwy, a może oznaczać, że instalacja antenowa jest za słaba.

    Opisz dokładnie, ze szczegółami instalację, napisz gdzie mieszkasz oraz podaj, jakie wskazania poziomu i jakości odbieranych mux-ów pokazują oba dekodery.

  • #3 25 Gru 2012 11:59
    laskaxxx
    Poziom 8  

    mieszkam na podkarpaciu miasto Jarosław nie odbierają mi kanały z mux-1, sila jest 95 jakość 70-80 na dwoch jest podobnie

  • #4 25 Gru 2012 12:04
    _cheetah_
    Poziom 37  

    Opisz instalację antenową.

    Jaki masz max zakresu wskazań jakości w dekoderze (czyli ile maksymalnie może pokazać, a nie ile pokazuje) - 80 czy 100%? Fergusony miewają różnie to poustawiane.

    Ale, tak czy inaczej - wygląda mi to na przesterowanie wzmacniacza w antenie

  • #5 25 Gru 2012 13:01
    laskaxxx
    Poziom 8  

    a nie bedzie to wina softu bo na starym jest wersja 1.009 i dziala bez problemu

  • #6 25 Gru 2012 13:10
    _cheetah_
    Poziom 37  

     
    Teoretycznie może być wszystko, ale trzeba mieć świadomość, że nawet dwa dekodery tego samego producenta mogą się znacznie różnić czułością.

    Jeśłi masz takie podejrzenia, ze to soft, to możesz przecież zmienić. Więcej możesz poczytać

    tam

    , softy masz

    tam

    albo, jeszcze lepiej,

    na stronie Gutka

    3$

  • #7 25 Gru 2012 14:23
    LeDy
    Poziom 43  

    laskaxxx napisał:
    a nie bedzie to wina softu bo na starym jest wersja 1.009 i dziala bez problemu
    Sprawdź jeszcze go u kogoś co odbiera dobrze czy to na dekoderze czy TV.

  • #8 25 Gru 2012 15:33
    laskaxxx
    Poziom 8  

    sprawdzilem ten dekoder u sąsiada i jest to samo. Czy ktos mial podobny problem i czy zmiana softu na dekoderze pomoze, i czy traci sie wtedy gwarancje?

  • #9 25 Gru 2012 16:10
    _cheetah_
    Poziom 37  

    laskaxxx napisał:
    i czy zmiana softu na dekoderze pomoze, i czy traci sie wtedy gwarancje?
    Jeśli to oficjalny soft, to nie traci się uprawnień gwarancyjnych. Ale, jeśli masz wątpliwości co do sprawności dekodera , zawsze możesz go oddać na gwarancję.

  • #10 25 Gru 2012 16:14
    laskaxxx
    Poziom 8  

    _cheetah_ wgrałem soft 1.009 instalacja przebiegla bez problemu,po ponownym uruchomieniu dekodera nie wyszukuje zadnego kanalu szybko przeszukuje i zapisuje i tak w kółko.co moge teraz zrobic

  • #11 25 Gru 2012 16:42
    _cheetah_
    Poziom 37  

     
    Wyłącz na chwilę dekoder z sieci, potem włącz i przywróć ustawienia fabryczne. Na wszelki wypadek, możesz przywracanie powtórzyć. Czasami dekodery mają problemy z "czyszczeniem" danych pozostałych po starych wersjach softu.

    Następnie ręczna instalacja kanałów. Pamiętaj, że wskazanie jakości instalowanego kanału (mux-a) powinno być 100%.

    A Ty przywracałeś starszą wersję softu? Jeśli tak, to czasami trzeba użyć innych loaderów. Zawsze trzeba przeczytać plik read.me dołączony do aktualizacji.

    Czemu nie wgrałeś najnowszej wersji

    Link

    ?

  • #12 25 Gru 2012 17:02
    laskaxxx
    Poziom 8  

    Wgrałem najnowszą wersję softu. Kanały wyszukuje bez problemu, jednakże przy kanałach z MUX-1 obraz zacina się.

  • #13 25 Gru 2012 17:42
    _cheetah_
    Poziom 37  

    laskaxxx napisał:
    lecz problem pozostal i przy kanalach z mux 1 zacina

    A to już problem instalacji antenowej. Skąd w ogóle odbierasz mux-? Podaj kanały lub częstotliwości.

    Kierunki na nadajniki

    . Włącz opcję 'Satelita', i przesuń zieloną strzałę na swój dom. :D

  Szukaj w 4mln produktów
Przeglądaj produkty