Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 12 Sty 2013 14:33
    wojtasr88
    Poziom 9  

    Witam.

    Chciałbym poradzić się w sprawie Laguny II 1,9 dci Hatchback z 2002 roku. Mianowicie dziś niespodziewanie zapaliły mi się kontrolki ładowania akumulatora oraz stopu. Zgasiłem auto i już nie mogłem go odpalić, po upływie około 10 minut, odpalił ale kontrolki nadal świecą i dodam, że nieregularnie, praktycznie kiedy chcą. Auta w tej chwili nie mogę już odpalić

    Proszę o pomoc w tej sprawie.

  • Pomocny post
    #2 12 Sty 2013 14:39
    Pawel wawa
    Admin grupy Samochody

    Padło ładowanie, więc robimy diagnostykę mechaniczną, pasek alternatora, alternator, jak jest ok to miernik, kontrolka, schemat.... Nie pogardziłbym też sprzętem o nazwie Clip.

  • #3 12 Sty 2013 15:40
    1078231
    Usunięty  
  • #4 14 Sty 2013 12:27
    wojtasr88
    Poziom 9  

    Wirnik był jakiś rok temu wymieniany więc chyba był by to skrajny pech ; /, pamiętam, że przy wymianie mechanik mówił mi o sprzęgiełku wirnika, o tym, że jest wyrobione. Dziś lub jutro postaram się wszystko posrawdzać i dam znać o postępach

  • #5 19 Sty 2013 20:29
    wyntech
    Poziom 14  

    Jak zapali się kontorlka ładowania - to walnij w daszek zegarów - jak zniknie to znaczy że luty trzeba poprawić na zegarach.

  • #6 21 Sty 2013 13:41
    wojtasr88
    Poziom 9  

    powód był zupełnie dla mnie nie spodziewany, chodziło o świece żarowe, 3 na 4 były spalone i przez to wyskakiwał sygnał błędu + sygnał stopu. Dziękuje wszystkim zainteresowanym za pomoc

  Szukaj w 4mln produktów
Przeglądaj produkty