Forum elektroda.pl

Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Rejestracja | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Renault Megane I 1.6 8V 97r. - Szarpanie silnika podczas jazdy.


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> Renault Megane I 1.6 8V 97r. - Szarpanie silnika podczas jazdy.
Autor
Wiadomość
Tobiaszo_G
Poziom 2
Poziom 2


Dołączył: 03 Lut 2013
Posty: 2
Miasto: Lututów

Post#1 Post autora tematu 03 Lut 2013 21:41   

Renault Megane I 1.6 8V 97r. - Szarpanie silnika podczas jazdy.


Witam, przeszukałem forum w podobnych tematach, ale te rzeczy, które tam są przedstawione już przerobiłem. Problem u mnie polega na tym, że: wyjeżdżam autem z garażu, wszystko ok, zmieniam na jedynkę, samochód rusza i tak po chwili jazdy na pierwszym biegu, żeby rozpędzić się do 2 pojawia się pierwsze takie szarpnięcie całym autem, obroty spadają momentalnie w dół i wracają do wcześniejszych. Druga sytuacja - skręcam na skrzyżowaniu, wrzucam 2-gi bieg i chcę przyspieszyć po zmianie kierunku jazdy i niesamowite szarpanie, obroty wariują, ciągle wskazówka od nich góra-dól sobie lata, wciskam sprzęgło, sytuacja się w miarę stabilizuje, muszę obniżyć bieg i zaczynam jechać, choć nie zawsze się udaje, bo z jedynki również szarpie. Działo się to również przy normalnej jeździe na trasie. Prędkość około 80-90 i obroty np z 2tysięcy spadają do 1 i tak sobie wskazówka lata. Skończyły mi się pomysły, a wymieniłem w samochodzie już:
- kable wysokiego napięcia
- świece
- cewki
Wszystkie części zakupiłem oczywiście nowe, nieużywane, a problem nadal występuje, chociaż po zmianie cewek, które zmieniałem ostatnie jeździ się już o wiele lepiej, ale samochód jeszcze potrafi mnie szarpnąć na 1-szym biegu, albo wcześniej wspomnianym skrzyżowaniu.

Nie wiem też, ale przy wilgotnej pogodzie, lub po deszczu kiedy są kałuże, gdy trochę pojeżdżę włącza mi się żółta kontrolka od ABS informująca że system nie działa. Auto jak postoi w garażu, wyschnie to ABS działa normalnie. Nie mam już siły do tego wszystkiego, proszę o pomoc.
Powrót do góry
   
1078231
Gość





Post#2 03 Lut 2013 21:43   

Re: Renault Megane I 1.6 8V 97r. - Szarpanie silnika podczas jazdy.


Zawory ustaw.
Powrót do góry
   
Tobiaszo_G
Poziom 2
Poziom 2


Dołączył: 03 Lut 2013
Posty: 2
Miasto: Lututów

Post#3 Post autora tematu 03 Lut 2013 21:48   

Re: Renault Megane I 1.6 8V 97r. - Szarpanie silnika podczas jazdy.


Motronic napisał:
Zawory ustaw.


Mógłbyś mi trochę przybliżyć o co ogólnie chodzi, żebym mógł mechanikowi powiedzieć ? Jakie zawory itd. sorry za upierdliwość ale mam już dość tego problemu... :[
Powrót do góry
   
1078231
Gość





Post#4 03 Lut 2013 21:52   

Re: Renault Megane I 1.6 8V 97r. - Szarpanie silnika podczas jazdy.


Nie no, kawał jakiś! Na forum szuka przyczyn aby mechanikowi podpowiedzieć. I co? Sądzisz, że jak zabłyśniesz przy nim wiedzą to zrobi za darmo?
Dodatkowo lamerstwo że hej!
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> Renault Megane I 1.6 8V 97r. - Szarpanie silnika podczas jazdy.
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.059 seconds

elektroda.pl temat RSS