X

Renault Megane I 1.6 8V 97r. - Szarpanie silnika podczas jazdy.

03 Feb 2013 20:41 TOTobiaszo_G
  • #1 03 Feb 2013 20:41
    Tobiaszo_G
    Level 1  
    Helpful post? (+1)
    Witam, przeszukałem forum w podobnych tematach, ale te rzeczy, które tam są przedstawione już przerobiłem. Problem u mnie polega na tym, że: wyjeżdżam autem z garażu, wszystko ok, zmieniam na jedynkę, samochód rusza i tak po chwili jazdy na pierwszym biegu, żeby rozpędzić się do 2 pojawia się pierwsze takie szarpnięcie całym autem, obroty spadają momentalnie w dół i wracają do wcześniejszych. Druga sytuacja - skręcam na skrzyżowaniu, wrzucam 2-gi bieg i chcę przyspieszyć po zmianie kierunku jazdy i niesamowite szarpanie, obroty wariują, ciągle wskazówka od nich góra-dól sobie lata, wciskam sprzęgło, sytuacja się w miarę stabilizuje, muszę obniżyć bieg i zaczynam jechać, choć nie zawsze się udaje, bo z jedynki również szarpie. Działo się to również przy normalnej jeździe na trasie. Prędkość około 80-90 i obroty np z 2tysięcy spadają do 1 i tak sobie wskazówka lata. Skończyły mi się pomysły, a wymieniłem w samochodzie już:
    - kable wysokiego napięcia
    - świece
    - cewki
    Wszystkie części zakupiłem oczywiście nowe, nieużywane, a problem nadal występuje, chociaż po zmianie cewek, które zmieniałem ostatnie jeździ się już o wiele lepiej, ale samochód jeszcze potrafi mnie szarpnąć na 1-szym biegu, albo wcześniej wspomnianym skrzyżowaniu.

    Nie wiem też, ale przy wilgotnej pogodzie, lub po deszczu kiedy są kałuże, gdy trochę pojeżdżę włącza mi się żółta kontrolka od ABS informująca że system nie działa. Auto jak postoi w garażu, wyschnie to ABS działa normalnie. Nie mam już siły do tego wszystkiego, proszę o pomoc.
  • #2 03 Feb 2013 20:43
    1078231
    Removed  
    Helpful post? (0)
    Zawory ustaw.
Mouser  Search 4 million + Products
Browse Products