X
  • #1 06 Feb 2013 10:24
    metalmorfoza
    Level 2  
    Helpful post? (0)
    Witam !

    Problem z moim samochodem zaczął się już z 2 miesiące temu - cały czas przeglądam forum, ale nie znajdując rowiązania stwierdziłem że napiszę nowy temat.

    Silnik dosyć nagle zaczął bardzo źle pracować na benzynie (szarpał strasznie, nie wchodził na obroty, dławił się po dodaniu gazu, gasł, śmierdziało paliwem, z rury leciała czarna sadza, nie dało się jeździć) na gazie chodził pięknie. Wymieniłem filtr paliwa, odłaczyłem aku w celu resetu mapy wtrysków. Nic. Pojechałem więc do mechanika - wymienili pompę paliwa, "przeczyścili układ". Zaczął chodzić lepiej, jednak czasem strzelał, falowały obroty i czasem gasł. Mechaniory więc wzięły się za monowstrysk. Po wymianie ładnie odpala, trzyma obroty, wszystkie poprzednie objawy ustąpiły, ale pojawiły się nowe. Mianowicie po paru kilometrach jazdy na benzynie samochód nagle "odcina" kompletny brak reakcji na pedał gazu, obroty spadają i jedzie "na pych", po naciśnięciu sprzęgła od razu gaśnie. Po przełączeniu na gaz momentalnie działa ok. Taki objaw robi się coraz częstszy, teraz już nie ma możliwości praktycznie jazdy na benzynie, bo co chwila odcina.
    Dodaje że na gazie nie ma żadnych problemów.

    W Was ostatni ratunek chyba, byłem już u kilku mechaników a nie chcę pakować pieniędzy w "a może wymienimy to ..."

    Co to może być ? Lambda? Przepustnica? Elektryka chyba odpada skoro na gazie działa dobrze ?

    Z góry wielkie dzięki za pomoc,
    Pozdrawiam

    P.S.
    samochod z 1997 roku, oznaczenie silnika bodajże ABU
  • #2 06 Feb 2013 12:28
    rylik91
    Level 13  
    Helpful post? (0)
    Odczyt kodów błędów był?
    Przepustnica była ruszana?
  • #3 06 Feb 2013 12:54
    metalmorfoza
    Level 2  
    Topic author Helpful post? (0)
    Błędów ponoć nie pokazuje, tak mi mówili po podłączeniu pod kompa po wymianie monowtrysku. Co do przepustnicy to też się nad nią zastanawiałem, ale czy wtedy by kompletnie gasł i nie reagował? Myślałem że prędzej by szarpał i falował obrotami ?
  • #4 06 Feb 2013 13:22
    rylik91
    Level 13  
    Helpful post? (0)
    Szukałem i znalazłem coś takiego:
    http://cordobaklub.pl/forum/viewtopic.php?t=2574
  • #5 18 Feb 2013 15:24
    metalmorfoza
    Level 2  
    Topic author Helpful post? (0)
    Witam,

    Byłem z samochodem u innych mechaników, zasugerowali że może to być wina komputera sterującego instalacją gazową. Nie mam sekwencji. Możliwe jest, że komputer podczas pracy na benzynie na chwile ją odcina bo "mysli" że jedzie na gazie ?
    Spróbuję się przejechać do gazowników, może coś doradzą. Już nie mam siły na ten samochód :/ Byłbym wdzięczny gdyby ktoś z Was miał jakiś pomysł na to ...

    Pozdrawiam,
    Marek
  • #6 11 Oct 2014 23:11
    slawomis
    Level 1  
    Helpful post? (0)
    Miałem podobny problem:
    Seat Cordoba 1996, Silnik 1.4 AEX Benzyna/Gaz
    Silnik szarpał podczas jazdy i gasł na benzynie i gazie (uruchamiał się bez problemu)
    VAG zgłaszał:
    1. Czujnik cisnienia ukladu dolotowego
    2. Lambda
    Wymiana czujnika nie pomogła. Wymieniona została praktycznie cała elektryka oraz przepustnica - bez efektu.
    Stwierdzono rozszczelnienie kolektora ssącego (plastykowy), przyczyną mógł być wybuch gazu.
  Search 4 million + Products
Browse Products