Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Google Chrome - błąd przy otwieraniu nowej karty


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Sieci, Internet -> Sieci Początkujący -> Google Chrome - błąd przy otwieraniu nowej karty
Autor
Wiadomość
1996arek
Poziom 17
Poziom 17


Dołączył: 28 Sty 2010
Posty: 434
Miasto: Praszka

Post#1 Post autora tematu 11 Lut 2013 21:04   

Google Chrome - błąd przy otwieraniu nowej karty


Witam. Mam problem. Używam Google Chrome i od pewnego czasu wyskakuje mi to jak otwieram nową kartę chrome-extension://kdidombaedgpfiiedeimiebkmbilgmlc/new_tab.html Błąd 6 (net::ERR_FILE_NOT_FOUND): Nie można znaleźć pliku lub katalogu. Jak to ustrojstwo zwalczyć? Winne jest chyba rozszerzenie DefaultTab bo jak je usunę to działa wszystko normalnie.
Powrót do góry
   
Google


Google Adsense


Post# 11 Lut 2013 21:04   





Powrót do góry
   
1996arek
Poziom 17
Poziom 17


Dołączył: 28 Sty 2010
Posty: 434
Miasto: Praszka

Post#2 Post autora tematu 17 Lut 2013 19:57   

Re: Google Chrome - błąd przy otwieraniu nowej karty


Na razie pomogło odinstalowanie DefaultTab z poziomu panelu sterowania. Usuwanie z miejsca z rozszerzeniami nic nie dawało. Zaraz się instalowało od nowa.
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Sieci, Internet -> Sieci Początkujący -> Google Chrome - błąd przy otwieraniu nowej karty
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.086 seconds

elektroda.pl temat RSS