X
  • #1 14 Feb 2013 06:26
    saly
    Level 32  
    Helpful post? (0)
    Primera P11 gdzie w tym aucie znajduje się czujnik położenia wału.
  • #2 14 Feb 2013 07:02
    box.mann
    Level 23  
    Helpful post? (0)
    Tu masz schemat. Pkt.6 to czujnik

    Nissan Primera P11 - 1.8 16V 99r. gdzie jest czujnik położenia wału

    Moderated By Przemo9826:

    Pamiętasz swój opis? Jak Ty możesz mechanikiem być skoro czujnika położenia wału od napinacza nie odróżniasz?

    Regulamin.

    3.1.11. Publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady, porady nie będące próbą rozwiązania problemu oraz publikowanie identycznych wpisów następujących po sobie lub powtarzających informacje ujęte w toku dyskusji.

  • Helpful post
    #3 14 Feb 2013 10:48
    1078231
    Removed  
    Helpful post? (+3)
    box.mann wrote:
    Tu masz schemat. Pkt.6 to czujnik

    Nissan Primera P11 - 1.8 16V 99r. gdzie jest czujnik położenia wału


    A powiedz mi, co ten czujnik położenia wału robił by w połowie wysokości słupka silnika? To napinacz ślizgu.
    Saly, patrz od strony koła zamachowego, z tyłu bloku, jak golfy czwórki mają.

    Dodano po 3 [godziny] 10 [minuty]:

    Saly, dwójka w kwadracie. Zwróć uwagę na linię przerywaną, więc niewidoczny od góry.
    Nissan Primera P11 - 1.8 16V 99r. gdzie jest czujnik położenia wału
  • #4 14 Feb 2013 18:21
    saly
    Level 32  
    Topic author Helpful post? (0)
    Czy ktoś z was wie czy to auto może zapalić w trybie awaryjnym na jednym czujniku np. górnym lub dolnym, podobnie jak w oplu. Czujniki identyczne wałka i wału.
  • Helpful post
    #5 14 Feb 2013 18:23
    1078231
    Removed  
    Helpful post? (0)
    Nie zapali. W micra i almera czujnik wału często się uszkadza, ale zazwyczaj na gorącym rzuca palenie.
  • #6 14 Feb 2013 19:14
    gameness
    Level 14  
    Helpful post? (0)
    W tych autach z tego co pamietam (micra, almera) wyciaga sie szybko lancuch. Blad nie musi oznaczac uszkodzenia czujnika.
  • #7 14 Feb 2013 19:21
    artou55
    Level 10  
    Helpful post? (0)
    witam, obydwa czujniiki są takie same, jeden w górnej pokrywie rozrządu, drugi w bloku na dole przy kole zamachowym z tylu silnika. jesli wywala błąd czujnika nie oznacza to że jest niesprawny (górny lub dolny), częstą przyczyną takiego błędu jest rozciągnięty łańcuch rozrządu, aby go sprawić należy zdemontować klapkę z prawej strony silnika i sprawdzić wysunięcie napinacza - maxymalna tolerancja to 13mm.
  • #8 14 Feb 2013 19:43
    saly
    Level 32  
    Topic author Helpful post? (0)
    Nie mogę gadać z tym silnikiem, nie mam do niego sprzętu.
    Czujniki obydwa generują przebiegi, z tym że jeden ma 90Ω między wyjściem a zasilaniem. Drugi czujnik między tymi samymi pinami ma około 2kΩ.
    Obydwa generują przebiegi z tym że jeden (ten ze zwarciem) stan niski ma na poziomie około 4V, a drugi na poziomie zera, myśle że jest to wina czujnika.
    Miałem już takie przypadki w micrach z wyciągniętym łańcuchem, rejestrował błąd czujnika i była to wina rozrządu, ale auto paliło.
    Mój przypadek padł na gorącym motorze tak jak mówi Motronic i już nie odpala.
    Dzięki za pomoc zamawiam czujnik.
  • #9 14 Jul 2014 10:40
    Waldas69
    Level 2  
    Helpful post? (+1)
    Witam!
    Kolego saly czy mozesz powiedziec jak skonczyl sie Twoj problem??
    Mam dokladnie taki sam temat, po podpiecu kompa informacja ze padniety czujnik polozenia walu, samochod zgasl przy 140 na autostradzie i juz nie ozyl...
    Bede wdzieczny za informacje.
  • #10 14 Jul 2014 12:42
    saly
    Level 32  
    Topic author Helpful post? (0)
    wymiana czujnika. Do uruchomienia silnika muszą być sprawne obydwa.
  • #11 14 Jul 2014 14:01
    Waldas69
    Level 2  
    Helpful post? (0)
    Dziekuje za info. Pozdrawiam
  Search 4 million + Products
Browse Products