Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #2 14 Lut 2013 07:02
    box.mann
    Poziom 23  

    Tu masz schemat. Pkt.6 to czujnik

    Nissan Primera P11 - 1.8 16V 99r. gdzie jest czujnik położenia wału



    Moderowany przez Przemo9826:

    Pamiętasz swój opis? Jak Ty możesz mechanikiem być skoro czujnika położenia wału od napinacza nie odróżniasz?

    Regulamin.



    3.1.11. Publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady, porady nie będące próbą rozwiązania problemu oraz publikowanie identycznych wpisów następujących po sobie lub powtarzających informacje ujęte w toku dyskusji.

  • Pomocny post
    #3 14 Lut 2013 10:48
    1078231
    Usunięty  
  • Pomocny post
    #5 14 Lut 2013 18:23
    1078231
    Usunięty  
  • #6 14 Lut 2013 19:14
    gameness
    Poziom 14  

    W tych autach z tego co pamietam (micra, almera) wyciaga sie szybko lancuch. Blad nie musi oznaczac uszkodzenia czujnika.

  • #7 14 Lut 2013 19:21
    artou55
    Poziom 10  

    witam, obydwa czujniiki są takie same, jeden w górnej pokrywie rozrządu, drugi w bloku na dole przy kole zamachowym z tylu silnika. jesli wywala błąd czujnika nie oznacza to że jest niesprawny (górny lub dolny), częstą przyczyną takiego błędu jest rozciągnięty łańcuch rozrządu, aby go sprawić należy zdemontować klapkę z prawej strony silnika i sprawdzić wysunięcie napinacza - maxymalna tolerancja to 13mm.

  • #8 14 Lut 2013 19:43
    saly
    Poziom 32  

    Nie mogę gadać z tym silnikiem, nie mam do niego sprzętu.
    Czujniki obydwa generują przebiegi, z tym że jeden ma 90Ω między wyjściem a zasilaniem. Drugi czujnik między tymi samymi pinami ma około 2kΩ.
    Obydwa generują przebiegi z tym że jeden (ten ze zwarciem) stan niski ma na poziomie około 4V, a drugi na poziomie zera, myśle że jest to wina czujnika.
    Miałem już takie przypadki w micrach z wyciągniętym łańcuchem, rejestrował błąd czujnika i była to wina rozrządu, ale auto paliło.
    Mój przypadek padł na gorącym motorze tak jak mówi Motronic i już nie odpala.
    Dzięki za pomoc zamawiam czujnik.

  • #9 14 Lip 2014 10:40
    Waldas69
    Poziom 2  

    Witam!
    Kolego saly czy mozesz powiedziec jak skonczyl sie Twoj problem??
    Mam dokladnie taki sam temat, po podpiecu kompa informacja ze padniety czujnik polozenia walu, samochod zgasl przy 140 na autostradzie i juz nie ozyl...
    Bede wdzieczny za informacje.

  Szukaj w 4mln produktów
Przeglądaj produkty