Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Nie działa google i facebook.

dudekk01 18 Lut 2013 20:32
  • #1 18 Lut 2013 20:32
    dudekk01
    Poziom 2  

    Witam

    Mam problem. A mianowicie Jakiś czas temu postanowiłem wgrać od nowa system Windows. Po tej reinstalacji zainstalowałem przeglądarkę google chrome. po jakimś czasie korzystania nie chcą się załadować takie strony jak google.pl czy facebook.pl. Po zrestetowaniu komputera jest dobrze przez jakiś czas i po jakimś czasie znowu to samo. Tak jak by nie było połączenia z internetem tyle, że inne strony wchodzą normalnie. mam system windows vista 32 bity. Może to przez aktualizacje które instalowałem. Albo może brakuje jakiegoś sterownika. Przed reinstalacją wszystko śmigało poprawnie. Mam router Netgear z orange. Na innych przeglądarkach jest tak samo.
    Proszę o pomoc.

  • #2 18 Lut 2013 20:34
    Mleczyk89
    Poziom 34  

    A może wina braku antywirusa ?

    Zabezpieczył kolega system przed złośliwym oprogramowaniem ?

  • #3 18 Lut 2013 20:35
    dudekk01
    Poziom 2  

    Mam antywirusa

    Microsoft Security Essentials

  • #4 18 Lut 2013 20:53
    mkozub

    Poziom 11  

    Spróbuj kolego wyczyścić dane przeglądarki - pliki coockie - oraz sprawdź datę w komputerze.

  • #5 18 Lut 2013 20:54
    dudekk01
    Poziom 2  

    Próbowałem czyścić dane przeglądarki i ciasteczka ale to nie pomogło.

  Szukaj w 4mln produktów
Przeglądaj produkty