Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Internet słabo chodzi 10mb netia


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Sieci, Internet -> Sieć Internet - Dostęp -> Internet słabo chodzi 10mb netia
Autor
Wiadomość
piterg18
Poziom 10
Poziom 10


Dołączył: 30 Sty 2011
Posty: 49

Post#1 Post autora tematu 23 Lut 2013 10:51   

Internet słabo chodzi 10mb netia


witam
Od jakiegoś czasu jak chce wejść na jakąś stronę to wyskakuje mi że nie odnaleziono serwera i muszę odświeżać stronę po kilka razy i to bez względu z jakiej przeglądarki korzystam , jak sprawdzam prędkość internetu przez stronę tester netia , to raz wychodzi mi ok 10mb a raz 0 , dzwoniłem już do neti kilka razy ,ale powiedzieli mi za każdym razem że od nich wszystko ok, wina leży po mojej stronie że mam wirusy itp. jak korzystam z laptopa to jest to samo , z tabletem też, posiadam router netiaSpot
Powrót do góry
   
Google


Google Adsense


Post# 23 Lut 2013 10:51   





Powrót do góry
   
kuran17
Poziom 17
Poziom 17


Dołączył: 28 Sty 2012
Posty: 444
Miasto: Jasło

Post#2 23 Lut 2013 11:56   

Re: Internet słabo chodzi 10mb netia


To 10Mb to lipa u mojej babci 1Mb chodził szybciej
pozdr
Powrót do góry
   
Google


Google Adsense


Post# 23 Lut 2013 11:56   





Powrót do góry
   
piterg18
Poziom 10
Poziom 10


Dołączył: 30 Sty 2011
Posty: 49

Post#3 Post autora tematu 23 Lut 2013 17:05   

Re: Internet słabo chodzi 10mb netia


ale co myślicie gdzie leży przyczyna , skanowałem kompa i jest wszytko ok , jak już wejdę na jakąś stronę (odświeżając ją nawet 5 razy) i coś pobieram to odbywa się to szybko , jak wchodzę np. na interia.pl to strona otworzy się w dziwny sposób tj. w postaci takiej listy nie graficznej , tylko niebieskie napisy, jak odświeżę to się w końcu otworzy po paru minutach , ogólnie komp się nie muli wg.mnie chodzi jak powinien tylko ten net:(

Dodano po 4 [godziny] 19 [minuty]:

mieliście coś takiego to wina mojego sprzętu czy oni na łączu ?
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Sieci, Internet -> Sieć Internet - Dostęp -> Internet słabo chodzi 10mb netia
Strona 1 z 1
Podobne tematy
Internet Netia 10mb na kablu TP. (8)
Netia - Czy opłaca sie zmieniać internet 10mb/s w netii (4)
Internet słabo chodzi po 17 (4)
Internet bardzo słabo chodzi (2)
WiFi: słaby sygnał, Internet słabo chodzi, często rozłącza. (3)
Wolno chodzi i zaiwsza się internet Netia po łączu telekomunikacji (19)
Router netgear dgn1000, netia na kablu tpsa. Internet nie chodzi. (22)
Netia - Netia Adsl 10Mb zrywa (3)
Neostrada 1-10mb - Powolny internet po przesiadce na 1-10mb (6)
netia do 10mb + tp-link td-w8901g (13)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.056 seconds

elektroda.pl temat RSS