X
  • #1 01 Mar 2013 22:01
    karol19000
    Level 8  
    Helpful post? (0)
    Witam mam taki problem - otóż mój Seat Ibiza 1.4 1995 zaczął mi się coś chyba psuć tak to określę opiszę całą sytuację od początku problemu:
    Około 5 lutego przydarzyła mi się dziwna sytuacja po zatankowaniu na cpn paliwa i przejechaniu okolo 8 km samochód stracił moc. Jechał polną droga przejeżdżałem przez takie trochę błoto powoli 2 na niskich obrotach żeby go nie piłować czy coś w tym stylu i samochód zaczął słabnąć więc ja redukcja 1 i powoli pojechałem dalej gdy juz przejechałem ten kawałek błota chciałem włożyć 2 i jechać dalej ale samochód zaczął się dławić i szarpać i zgasł. Próbowałem go odpalić ale bezskutecznie w końcu jakoś sie udało zaczął normalnie pracować i wgl. Dodam jeszcze że podczas prób odpalania czasami zaczynał łapać ale nie mógł w pełni wejść na obroty i gasł. No i po odpaleniu chciałem ruszyć ale auto po prostu sie zadławiło tak jakby zgasło nie miało siły ruszyć. Zadzwoniłem więc po brata aby mnie zaholował do domu bo po kilku próbach odpalenia nic nie pomagało. Po zaholowaniu do domu sprawdziłem co mogło być przyczyną. Następnie spróbowałem go odpalić załapał i zaczął pracować. Lecz przy gwałtownym dodawaniu gazu się dławił. Profilaktycznie sprawdziłem kopułkę palec przewody zaglądałem nawet do tej przepustnicy co jest pod filtrem powietrza. Wszystko wyglądało ok. Kolega mi doradził że gdy u niego waż od odmy był dziurawy to łapał lewe powietrze i dlatego sie dławił więc sprawdziłem to owszem wąż był pęknięty trochę ale te pęknięcie było od samego początku jak kupiłem mojego seata wiec po przejechaniu 2500 km wątpie że nagle to mogło być przyczyną. Ale uszczelniłem wszystko jak trzeba no i tak wszystko sie unormowało. Aż do dziś sytuacja się powtórzyła. Tylko że z tym skutkiem że auto już nie chce wcale palić po zaholowaniu do domu zapaliło na jakiś czas zgasiłem je następnie chciałem znowu odpalić ale miało strasznie cieżko w końcu odpaliło chciałem je przestawić podjechałem kawałek do przodu i gdy chciałem cofnąć ono zgasło i teraz już nie chce odpalić wcale znowu sprawdziłem wszystko tak jak wtedy nie wiem co moze być przyczyną pompka paliwa była zmieniana na nową więc to raczej nie jej wina bo daje normalnie dawki i stało sie to nagle jak juz wspominałem. Czytałem że czujnik hall'a albo immobiliser. Zacznę od zmiany kopułki i palca. DODAM że auto normalnie jeżdziło nie przerywalo dobrze wchodziło na obroty jak za pierwszym razem tak i za drugim razem gdy takie usterki miały miejsce.! Proszę o jakieś porady !??
  • #2 01 Mar 2013 22:18
    Zico63
    Level 37  
    Helpful post? (0)
    karol19000 wrote:
    Czytałem że czujnik hall'a albo immobiliser.

    Immobiliser, gdy rozłącza, w VW (czyli również Seat) pozwala na bezproblemowy rozruch i pracę silnika ale TYLKO na dwie sekundy, po czym gasi silnik jak "z kluczyka". Więc to nie on.
    Może starą szoferską metodą zasilić wtrysk z jakiegoś kanisterka czy bańki z czystą i sprawdzoną benzyną - to pozwoli wyeliminować podejrzenia co do paliwa.
    No i taki "głupi" pomysł: czy nie jest coś z paskiem rozrządu? Nie "przeskoczył" przy próbach uruchomienia?
    Naturalnie, tzw. "fejsiarze" czyli amatorzy VAG-COM'a proponowaliby zaraz diagnozę, ale tu chyba i z nimi bym się zgodził... To kolejne elementy do ewentualnej eliminacji.
  • #3 01 Mar 2013 22:22
    robokop
    Moderator Samochody
    Helpful post? (0)
    Kolega chce już kopułkę i palec wymieniać a po co? Iskra jest czy jej nie ma?
    Zico63 wrote:

    Immobiliser, gdy rozłącza, w VW (czyli również Seat) pozwala na bezproblemowy rozruch i pracę silnika ale TYLKO na dwie sekundy, po czym gasi silnik jak "z kluczyka". Więc to nie on.

    Immo nie zgasi normalnie pracującego silnika, nie ma także wpływu na moc.
    Zico63 wrote:

    Może starą szoferską metodą zasilić wtrysk z jakiegoś kanisterka czy bańki z czystą i sprawdzoną benzyną - to pozwoli wyeliminować podejrzenia co do paliwa.

    Przyznasz że to głupi pomysł? Co napompuje paliwo z tej bańki do ciśnienia prawie 1 atm?
  • #4 01 Mar 2013 22:31
    Zico63
    Level 37  
    Helpful post? (0)
    Tak, nie zgasi - nie wiem jednak jak długo udaje się silnikowi u Kolegi popracować.
    Co do drugiego pomysłu - chyba "do bani", fakt. Ale zaraz, przecież ma pompkę z tych wymienionych - żartuję :D
  • #5 01 Mar 2013 22:44
    robokop
    Moderator Samochody
    Helpful post? (0)
    Immo pewnie w ogóle nie ma, a umarł Hall/moduł zapłonowy. Pomijam bzdurki typu brak zasilania pompki, ecm-a czy wreszcie pompki paliwa.
  • #6 02 Mar 2013 18:42
    karol19000
    Level 8  
    Topic author Helpful post? (0)
    Pompka paliwa daje dawki normalnie paliwo dochodzi. Auto odpalało i pracował normalnie. Po pierwszym takim zajsciu jak mowilem zrobilem nim z jakies 800 km czyli pasek rozrzadu napewno jest ok bo sprawdzalem. Zastanawialem sie jeszcze nad czujnikiem połozenia wału co wy panowie na to ?
  • #7 02 Mar 2013 19:46
    robokop
    Moderator Samochody
    Helpful post? (-2)
    Zastanawiaj się dalej.
  • #8 02 Mar 2013 20:18
    krzychu001
    Level 15  
    Helpful post? (0)
    Stawiam na czujnik hala,albo cewkę zapłonową.Jak hall padł to nie będzie też wtrysku paliwa.
  • #9 02 Mar 2013 20:47
    carrot
    Moderator Samochody
    Helpful post? (0)
    Albo mu brakuje iskry, albo paliwa, trzeba sprawdzić czego. Pomysł z chlapaniem benzyny z np butelki do gardzieli monowtrysku wcale nie jest taki głupi, a nowa pompa paliwa wcale nie musi działać poprawnie, niestety
  • #10 02 Mar 2013 22:25
    karol19000
    Level 8  
    Topic author Helpful post? (0)
    Ale pompa paliwa na pewno jest sprawna bo rozbieralem ta oslone co jest przy filtrze powietrza i wtrysk daje dawki do gardzieli wiec paliwo dochodzi. on po prostu podczas jazdy zgasł. Dlaczego kolega wyzej mowi ze zastanawiaj sie dalej nad czujnikiem połozenia wału? CZy to malo prawdopodobne ze to jest wina?? Jak zmienie w poniedzialek cewke i palec to napisze czy pomoglo a jak narazie czekam jeszcze cp moze byc przyczyna ??? mial ktos podobne zajscie??

    Dodano po 48 [sekundy]:

    robokop wrote:
    Zastanawiaj się dalej.

    dlaczego zastanawiaj sie dalej??
  • Helpful post
    #11 02 Mar 2013 22:48
    Aleksander_01
    Level 39  
    Helpful post? (0)
    Tak poważnie zaawansowane auto diagnozuje się dosłownie w trzy minuty. Skoro rytmicznie otwiera wtrysk to brakuje mu iskry. Bierzesz starą świecę i podłączasz pod centralny kabel (ten z cewki). Jeżeli nie ma iskry to może być cewka, jeżeli jest to kopułka lub palec.
    A może po prostu silnik jest zalany, wykręć świece, wygrzej i spróbuj.
  • #12 03 Mar 2013 00:04
    karol19000
    Level 8  
    Topic author Helpful post? (-1)
    Aleksander_01 wrote:
    Tak poważnie zaawansowane auto diagnozuje się dosłownie w trzy minuty. Skoro rytmicznie otwiera wtrysk to brakuje mu iskry. Bierzesz starą świecę i podłączasz pod centralny kabel (ten z cewki). Jeżeli nie ma iskry to może być cewka, jeżeli jest to kopułka lub palec.
    A może po prostu silnik jest zalany, wykręć świece, wygrzej i spróbuj.


    Spróbuję tego dobra rada dzięki. a jezeli cewka to i moze oznaczac i ze tez padł czujnik hall'a??
  • #13 03 Mar 2013 00:47
    Hubert997
    Level 13  
    Helpful post? (0)
    czujnik temperatury sprawdziłeś?
  • #14 03 Mar 2013 01:27
    karol19000
    Level 8  
    Topic author Helpful post? (0)
    czujnik tempaeratury nie ma tu nic do rzeczy auto nawet jak zimne nie pali i jak bylo cieple to nagle zgasło
  • #15 03 Mar 2013 12:27
    robokop
    Moderator Samochody
    Helpful post? (0)
    Dowiemy się w końcu czy jest ta iskra, czy jej nie ma i konkretnie co to za silnik? AEX, ABD ?
  • #16 03 Mar 2013 12:41
    karol19000
    Level 8  
    Topic author Helpful post? (0)
    Iskra jest przed chwilą wychodziłem sprawdzałem iskre ale od razu wziąłem drugi kluczyk bo czytałem ze niby w kluczyku jest jakis czujnik to immo. sprawdziłem ta iskre jest elegancka i mysle sprawdze czy odpali. Siadam i cyk auto zapaliło na dotyk idealnie. KAble wczesniej sprawdzałem i odpinałem i zapinałem je na nowo wiec nie było to winą kabli nie wiem co jest. Dziwi mnie to auto. Siadłem przejchałem sie okolo 3 km wszystko ładnie. Ale nadal nie wiem co moglo byc przyczyna.
  • #17 03 Mar 2013 12:46
    robokop
    Moderator Samochody
    Helpful post? (0)
    No to poczekaj aż znowu zgaśnie.
  • #18 03 Mar 2013 13:06
    Strumien swiadomosci swia
    Level 42  
    Helpful post? (0)
    karol19000 wrote:
    Jechał polną droga przejeżdżałem przez takie trochę błoto powoli 2 na niskich obrotach żeby go nie piłować czy coś w tym stylu i samochód zaczął słabnąć więc ja redukcja 1 i powoli pojechałem dalej gdy juz przejechałem ten kawałek błota chciałem włożyć 2 i jechać dalej ale samochód zaczął się dławić i szarpać i zgasł.

    Być może zachlapałeś ukłąd W.N.
  • #19 03 Mar 2013 13:08
    karol19000
    Level 8  
    Topic author Helpful post? (+1)
    No ale jezeli gdzies pojade i znowu mi sie popsuje to nie usmiecha mi sie zeby znowu mnie do domu holowali
  • #20 03 Mar 2013 13:33
    Aleksander_01
    Level 39  
    Helpful post? (0)
    Świece były zalane.
  • #21 03 Mar 2013 18:08
    karol19000
    Level 8  
    Topic author Helpful post? (0)
    Aleksander_01 wrote:
    Świece były zalane.

    Na pewno nie były zalane bo w piatek jak mnie zaholowano do domu auto odpalilo mimo ze mialo ciezko pracowalo normalnei zgasilem nie chcialo potem odpalic.

    Dodano po 2 [godziny] 54 [minuty]:

    Autme dziś zrobilem prawie 50 km normalnie chodzi. Nie wiem co moglo być przyczyną może te n czujnik halla coś szwankować i dawać objawy że wysiądzie niedługo ?
  • #22 03 Apr 2013 16:35
    karol19000
    Level 8  
    Topic author Helpful post? (0)
    Witam w poniedziałek mi się sytuacja powtórzyła było mokro i ogólnie taka szlapa bo roztopy auto znowu zgasło po przejechaniu 6 km. ledwie co się rozgrzało ściągnęli mnie do domu jak wróciłem po imprezie w nocy wsiadłem do autka i odpaliło. podejrzewam ze wina była cewka zapłonowa poniewaz była mokra jak otworzyłem maske i nie bylo iskry. teraz ja ochroniłem folia wczoraj jeździłem i bylo ok ale z kolei wczoraj juz nie bylo tak mokro czy to możliwe ze cewka?
  • #23 18 Feb 2014 17:37
    karol19000
    Level 8  
    Topic author Helpful post? (0)
    Witam minął już prawie rok od problemu a ja gdy już go rozwiązałem nie podałem co było przyczynął pod szyba jest zamontowany taki moduł z którego wychodzi kabel WN i idzie do kopułki gdzieś hermetyczna obudowa tego modułu była uszkodzona uszkodzenie praktycznie niewidoczne po dostaniu się jakiejkolwiek wilgoci był te problemy wymiana tego modułu wszystko odmieniła koszt 70 zł
  Search 4 million + Products
Browse Products