X

Komputer restartuje się podczas rozruchu

02 Mar 2013 17:10 SHShav Arth
  • #1 02 Mar 2013 17:10
    Shav Arth
    Level 15  
    Helpful post? (0)
    Witam. Mój problem polega na tym, że podczas uruchamiania komputera, a dokładniej podczas wciśnięcia przycisku komputer zaczyna pracować ale tylko na 2-3 sekundy, nastepnie się wyłącza całkowicie i wciskanie przycisku włącznika nic nie daje, tzn czasami 5 a czasami 30 wciśnięcie włączy komputer, znowu na kilka sekund. I sytuacja się zapętla, dopiero za którymś razem komputer włączy się na stałe. Gdy się włączy to już działa poprawnie, bez żadnych problemów. Zauwazyłem temperaturę AUX = 85 stopni. Ale nie wiem czy to ma coś do rzeczy.

    Intel(R) Core (TM)2 Quad CPU Q8200 @ 2.33GHz
    NVIDIA GeForce GTS 250
    Windows 7
  • #2 02 Mar 2013 17:15
    dt1
    Moderator - Komputery Serwis
    Helpful post? (0)
    Witaj.
    Zasilacz w tym komputerze jest? Jaki producent, model/moc?
    Jakie temperatury pokazuje w BIOSie?
    W jakim stanie są kondensatory elektrolityczne na płycie głównej, szczególnie w okolicy procesora, na karcie graficznej, a także (jeśli możesz otworzyć/zajrzeć) w zasilaczu?
  • #3 02 Mar 2013 17:42
    Shav Arth
    Level 15  
    Topic author Helpful post? (0)
    Wyniki Programu SpeedFan 4.47
    GPU 48
    SYSTEM 35
    CPU 39
    AUX 85
    NHDO 31
    CPU 36
    MB 35

    Zasilacz Tracer 500w Highlander Silent
  • #4 02 Mar 2013 18:29
    dt1
    Moderator - Komputery Serwis
    Helpful post? (0)
    dt1 wrote:
    Jakie temperatury pokazuje w BIOSie?

    W BIOSie, nie w SF.

    Pomierz napięcia na zasilaczu. Miernikiem. Ewentualnie podmień zasilacz na coś normalnego i sprawdź wtedy.

    dt1 wrote:
    W jakim stanie są kondensatory elektrolityczne na płycie głównej, szczególnie w okolicy procesora, na karcie graficznej, a także (jeśli możesz otworzyć/zajrzeć) w zasilaczu?

    Na to pytanie też warto odpowiedzieć.
  • #5 02 Mar 2013 18:50
    Shav Arth
    Level 15  
    Topic author Helpful post? (0)
    Nie mam teraz dostępu do tego komputera, ale te pomiary raczej sa rzeczywiste.
    Kondensatory wygladaja wporzadku.
  • #6 02 Mar 2013 19:42
    pawelr98
    Level 33  
    Helpful post? (0)
    http://www.elektroda.pl/rtvforum/topic1199271.html
    Tutaj masz listę markowych zasilaczy.
    Przetestuj na którymkolwiek.
    To cud że jeszcze kompa nie uwaliło bo Core2Quad z tym GF to dużo prądu ciągną.
  • #7 03 Mar 2013 11:57
    Shav Arth
    Level 15  
    Topic author Helpful post? (0)
    Czyli ten zasilacz nie nalezy do najlepszych tak ? Moze byc problem bo nie mam drugiego zasialacza zeby zobaczyc czy to on jest przyczyną.. Tylko pytanie czy gdyby to zasilacz miał wine, to gdy uda sie juz wlaczyc komputer za ktoryms razem to chodzi bez problemu jakby nigdy nic, nawet caly dzien albo i 2. Czyli jak juz sie wlaczyc to jest dobrze, tylko ciezko go wlaczyc, to moze byc winny zasilacz jesli uda sie wlaczyc i komputer tyle chodzi bez problemu ?
  • #8 03 Mar 2013 12:06
    Pitros 18
    Level 14  
    Helpful post? (0)
    Quote:
    Czyli ten zasilacz nie nalezy do najlepszych tak ?


    Ten "Tracer 500w Highlander Silent" to złom i jest bardzo duże prawdopodobieństwo,że to on stanowi problem.Zmień go na jakiś markowy i sprawdź czy problem będzie nadal występował.
  • #9 03 Mar 2013 12:09
    Shav Arth
    Level 15  
    Topic author Helpful post? (0)
    Mam jedynie jakis TakeMe 400W, moglby byc na probe ? Zeby tylko zobaczyc czy tamten ma wine ?
  • #10 03 Mar 2013 12:16
    Pitros 18
    Level 14  
    Helpful post? (0)
    Ten "TakeMe 400W" to też złom-chłam i może tak samo się zachowywać jak ten "Tracer",ale jak nie masz innego żeby sprawdzić to spróbuj,ale ryzykujesz uszkodzeniem kompa.
  • #11 03 Mar 2013 12:29
    Shav Arth
    Level 15  
    Topic author Helpful post? (0)
    Ten TakeMe jest w starym komputerze wiec daje sobie rade. To teraz sam nie wiem, nie mam innego zeby sprawdzic, ale nie chce zepsuc komputera. Wiec jestem w punkcie wyjscia :)

    No i ponawiam pytanie czy moze to byc wina zasilacza, skoro gdy juz uda sie wlaczyc komputer to chodzi bez problemu caly czas.
  • #12 03 Mar 2013 12:34
    Pitros 18
    Level 14  
    Helpful post? (0)
    Dawno temu miałem podobny problem,że komputer mi się uruchamiał tak samo jak Tobie i winę ponosił zasilacz.
    Spróbuj zagrać w jakaś grę jeśli komputer się wyłączy lub zrestartuje to oznacza ,że jest to zasilacz.
  • #13 03 Mar 2013 12:43
    Shav Arth
    Level 15  
    Topic author Helpful post? (0)
    Chodzi o jak najwieksze obciazenie komputera ?
  • #14 03 Mar 2013 12:47
    Pitros 18
    Level 14  
    Helpful post? (0)
    Może o nie najwyższe(lepiej nie katować kompa na tym zasilaczu,bo mogło by się to skończyć źle) ,ale średnie gdzie jest większy pobór prądu.

    Daj jeszcze screen z HWMonitor.
  • #15 04 Mar 2013 15:14
    Shav Arth
    Level 15  
    Topic author Helpful post? (0)
    Screen z HWMonitor
  • #16 04 Mar 2013 15:20
    whitemussic
    Level 8  
    Helpful post? (0)
    Miałem ostatnio ten sam problem. I zrobiłem tak wykrecilem wszystkie czesci, wszystko przedmuchalem, poczyscilem, wkrecilem z powrotem i działa :)
  • #17 04 Mar 2013 16:07
    Pitros 18
    Level 14  
    Helpful post? (0)
    Temperatury są OK.
    Podmień zasilacz na jakiś markowy i sprawdź czy będzie działać.
  • #18 04 Mar 2013 16:14
    Shav Arth
    Level 15  
    Topic author Helpful post? (0)
    Temperatura AUX tez jest ok? W innym programie pokazywalo ją jako wysoką.
  • #19 04 Mar 2013 16:20
    Pitros 18
    Level 14  
    Helpful post? (0)
    Jedni mówią,że temp.(AUXTIN) to temperatura zasilacz,a drudzy,ze mostka południowego.
    Sprawdź palcem mostek południowy czy parzy,bo takie programy jak ten często przekłamują temperatury. Te 172° są raczej nie realne ;p.
  • #20 04 Mar 2013 16:26
    Shav Arth
    Level 15  
    Topic author Helpful post? (0)
    No będzie problem bo nie mam innego zasilacza, jedynie ten takeME..
  • #21 04 Mar 2013 16:31
    Pitros 18
    Level 14  
    Helpful post? (0)
    Aha no to spróbuj do odważnych świat należy.
  • #22 04 Mar 2013 16:35
    Shav Arth
    Level 15  
    Topic author Helpful post? (0)
    Jakie jest ryzyko ?
  • #23 04 Mar 2013 16:36
    pitrala1
    Level 32  
    Helpful post? (0)
    Lepiej nie próbuj, zaopatrz się np w takiego fortrona 450W, to koszt ~80zł na znanym serwisie aukcyjnym...
  • #24 04 Mar 2013 16:41
    Pitros 18
    Level 14  
    Helpful post? (0)
    Może się to samo dziać co z tym "Tracer"-em(że komp Ci nie ruszy,ale nie koniecznie) lub bez problemu odpalić i wtedy będzie wiedział,że ten "Tracer" jest walnięty.;p

    Ja jestem ogromnie wyczulony na zasilacze ponieważ kiedyś taki lipny zasilacz spalił mi nówkę kartę za 700zł.
  • #25 04 Mar 2013 16:42
    Shav Arth
    Level 15  
    Topic author Helpful post? (0)
    450W wystarczy ?
  • #26 04 Mar 2013 16:47
    Pitros 18
    Level 14  
    Helpful post? (0)
    Quote:
    450W wystarczy ?

    Spokojnie wystarczy,ale jakiś markowy,a nie jakiś pseudo zasilacz;p.
  • #27 05 Mar 2013 14:24
    Shav Arth
    Level 15  
    Topic author Helpful post? (0)
    Rozmawiałem dzisiaj z kolesiem w sklepie komputerowymi powiedział że to raczej wina płyty głównej. Co Wy na to ?
  • #28 05 Mar 2013 14:28
    Kasek21
    Spec od komputerów
  Search 4 million + Products
Browse Products