X
  • #1 18 Mar 2013 10:53
    riu
    Level 14  
    Helpful post? (0)
    Witam niedawno kupiłem c4 picasso 1.6 hdi 110km fap (przejechane 120 tyś km), byłem własnie w trasie , miałem przyjemnosć przetestować sobie auto na autostradzie, i problem polega na tym ze auto bardzo duzo pali przy prędkości ponad 130 km/h komputer pokazuje 9-10 litórw na 100km, przy predkosci do 120 4-5 litrów na 100km. przy okazji zauważyłem bardzo duzy spadek mocy powyzej 3000-3500 obr./min. zacząłem sie zastanawiać czy przypadkiem nie mam zapchanego filtra fap, a i podczas jazdy zrobilem sobie przerwe około 20 minut auto wtedy chodziło na wolnych obrotach po wyjechaniu w dalszą trase przez jakiś czas spalanie przy 120 km/h pokazywało 10 litów na 100, dopiero jak depłem i przejechałem sie z predkoscią 150km/h około 5 minut spalanie zaczeło spadać ( tak jak by na postoju sie przypchał fap.) czy to własnie ten filtr moze to powdować . (filtr powietrza, paliwa, olej wymienione)
  • #2 18 Mar 2013 17:00
    bodom
    Level 29  
    Helpful post? (0)
    Miałeś klasyczne objawy zainicjowania wypalania fap.
    Czy ten silnik ma specjalny płyn do wspomagania wypalania?
    Jakie masz chwilowe spalanie na rozgrzanym silniku przy "hamowaniu silnikiem" , czy bliskie 0 czy też około 1l/h przy tym spadku mocy?
    Takie są uroki tej niby ekologii...
  • #3 18 Mar 2013 17:13
    riu
    Level 14  
    Topic author Helpful post? (0)
    Tak ma płyn eolys czyli to jest mokry filtr, nie zwróciłem uwagi na to czy przy hamowaniu silnikiem spalanie spada do zera, a co można po tym spalaniu na hamowaniu silnikiem wywnioskować ?? teraz się ogólnie zastanawiam czy go w ogóle nie wywalić tego filtra, i teraz pytanie do kogoś kto sie troche na tym zna które linijki z wsadu BSI trzeba wywalić żeby pozbyć sie tego ustrojstwa ( to jest EDC16)
  • #4 18 Mar 2013 17:41
    bodom
    Level 29  
    Helpful post? (0)
    riu wrote:
    a co można po tym spalaniu na hamowaniu silnikiem wywnioskować ?


    że wszedł w opcję wypalania, normalne powinno być bliskie zeru.
  • #5 19 Mar 2013 11:46
    riu
    Level 14  
    Topic author Helpful post? (0)
    Wczoraj podłączałem go pod kompa i okazało się ze fap wypala się średnio co 200 km. (średnia 5 ostatnich wypaleń), Jak to wygląda u was ?? czt to może świadczyć o tym ze jest już zapchany ?? bo wydaje mi sie ze 200km to trochę mało
  Search 4 million + Products
Browse Products