Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Shockwave - wtyczka shockwave nie odpowiada...


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Software -> Shockwave - wtyczka shockwave nie odpowiada...
Autor
Wiadomość
minusplus
Poziom 8
Poziom 8


Dołączył: 06 Cze 2012
Posty: 31
Miasto: gdansk

Post#1 Post autora tematu 18 Mar 2013 22:30   

Shockwave - wtyczka shockwave nie odpowiada...


Witam
Pewnie nie jeden się z tym spotkał...

Czyli. . od czasu do czasu podczas używania dwóch youtube na raz lub youtuba
i jakiejś gierki na facebooku itd wyskakuje mi komunikat u góry na żółtym pasku,
ze "wtyczka shockwave nie odpowiada.. i pyta czy ją wyłączyć. Raz się zdaża to częściej raz zadziej,
nie wiem czy jest na to jakaś reguła, ale już mnie to irytuje. Od duższego czasu
próbowałem już paru rzeczy typu (wyłączyć wtyczkę flash w Chrome-plugin, czy usunąć shockwave),
ale pomagają tylko na chwile albo wogule.

Ma ktoś może na to jakiś lepszy sposób? z góry dzięki.
Powrót do góry
   
Ad


Ad


Post# 18 Mar 2013 22:30   


Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Software -> Shockwave - wtyczka shockwave nie odpowiada...
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.038 seconds

elektroda.pl temat RSS