Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 29 Mar 2013 10:44
    121pop
    Poziom 2  

    Witam państwa. Kupiłem wczoraj skutera KYMCO AGILITY 50 4T. Mam problem z odpalaniem go na rozrusznik, jak go próbuje odpalić na rozrusznik to kręci i kręci ale nie może odpalić, a jak się ko weźmie z kopa tak 3 razy się kopnie to odpali. Jak już odpali to nie utrzymuje się sam na obrotach, tylko trzeba dodawać gazu aby nie zgasł. I jeszcze jedno chciałbym go troche podkręcić, ale tak bez żadnych kosztów bo z górki wyciąga tylko max 60km/h.
    Proszę mi spróbować odpowiedzieć na pytania: Żeby odpalał na rozrusznik?
    I żeby po odpalaniu trzymał obroty a nie zgasł?
    Jak go podkręcić troche aby lepiej jechał?
    Proszę o pomoc bo mało co się znam na skuterach.

  • #2 29 Mar 2013 12:58
    kellygrzyb3
    Poziom 16  

    Miałem ten skuter. Co do podkręcenia są blokady. Jedna blokada jest na module a druga na sprzęgle. Sprzęgło jest usadzone na tulei która przy końcu ma zgrubienie co sprawia że sprzęgło się nie rozsuwa do końca. Musiałbyś tą tuleje przetoczyć na jedną średnice. Co do odpalania to kręci się sam rozrusznik? Pamiętam że mi bardzo często zacinał się bendix. Sprawdź czy filter nie jest namoknięty. A tak z ciekawości po ile teraz chodzą te skuterki bo ja miałem z salonu.

    Dodano po 2 [minuty]:

    Aha. Ten skuter nie pojedzie więcej niż 65km/h. Więc chyba masz rozblokowany bo na blokadach jedzie 45km/h

    Moderowany przez Rycho T:

    Nie dyskutujemy na temat zdejmowania blokad

  • #3 29 Mar 2013 14:56
    121pop
    Poziom 2  

    Ok. Dzieki na razie zobacze czy to co napisałeś pomoże. Ja dałem za niego 1300zł

  Szukaj w 4mln produktów
Przeglądaj produkty