Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Pioneer VSX-418S - Brak dzwięku na każdym kanale. Winna końcówka?


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> Pioneer VSX-418S - Brak dzwięku na każdym kanale. Winna końcówka?
Autor
Wiadomość
jbl2
Poziom 7
Poziom 7


Dołączył: 03 Cze 2007
Posty: 20
Miasto: Kielce(okolice)

Post#1 Post autora tematu 06 Kwi 2013 19:13   

Pioneer VSX-418S - Brak dzwięku na każdym kanale. Winna końcówka?


Witam problem Polega na tym ze po włączeniu wszystkie funkcje działają poprawnie zarówno z pilota jak i z przedniego Panela natomiast brak jest dźwięku na każdym z kanałów. Co zauważalne słychać w głośniku jedynie dźwięk regulacji głośności takie "cykanie" gdy przekręcamy potencjometrem, bardzo cicho, po za tym po włączeniu tunera radiator na końcówkach się nagrzewa natomiast wentylator w ogóle nie pracuje (brak napięcia na wentylatorze).



Po załączeniu stand-by załączają sie przekaźniki zabezp kanał wyświetlacz startuje i po za tym zupełna cisza.

Końcówki Pac014A i Pac015A hybrydy Pioneera.


Jeszcze nic nie mierzyłem natomiast chce się zapytać bo może ktoś już spotkał się z podobna sytuacją. I okazały się nie uwalone końcówki oraz czy wentylator powinien pracować od razu czy załącza go np próg temperaturowy na radiatorze?. Pozdr i bardzo proszę o pomoc w temacie.
Powrót do góry
   
Ad


Ad


Post# 06 Kwi 2013 19:13   



Powrót do góry
   
btomko
Poziom 23
Poziom 23


Dołączył: 18 Maj 2002
Posty: 3588

Post#2 06 Kwi 2013 19:16   

Re: Pioneer VSX-418S - Brak dzwięku na każdym kanale. Winna końcówka?


jbl2 napisał:
Jeszcze nic nie mierzyłem natomiast chce się zapytać bo może ktoś już spotkał się z podobna sytuacją.

Najpierw pomiary. Poczytaj regulamin.
Powrót do góry
   
Ad


Ad


Post# 06 Kwi 2013 19:16   


Powrót do góry
   
jbl2
Poziom 7
Poziom 7


Dołączył: 03 Cze 2007
Posty: 20
Miasto: Kielce(okolice)

Post#3 Post autora tematu 06 Kwi 2013 19:27   

Re: Pioneer VSX-418S - Brak dzwięku na każdym kanale. Winna końcówka?


to napiszcie chociaż jak jest z tym wentylatorem?
Powrót do góry
   
Ad


Ad


Post# 06 Kwi 2013 19:27   


Powrót do góry
   
btomko
Poziom 23
Poziom 23


Dołączył: 18 Maj 2002
Posty: 3588

Post#4 06 Kwi 2013 19:39   

Re: Pioneer VSX-418S - Brak dzwięku na każdym kanale. Winna końcówka?


To nie jest prosty amplituner w naprawie. U góry jest wyszukiwarka, wpisz swój model, jest kilka tematów na ten temat.
Powrót do góry
   
Pablo1964
Moderator
Moderator


Dołączył: 23 Gru 2005
Posty: 16569
Miasto: Sosnowiec

Post#5 07 Kwi 2013 12:07   

Re: Pioneer VSX-418S - Brak dzwięku na każdym kanale. Winna końcówka?


Sprzęt powinien obejrzeć fachowiec. http://www.elektroda.pl/rtvforum/topic1355112.html
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> Pioneer VSX-418S - Brak dzwięku na każdym kanale. Winna końcówka?
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.055 seconds

elektroda.pl temat RSS