Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 07 Kwi 2013 12:00
    borys92
    Poziom 10  

    Witam.
    Na wstepie chcialbym powiedziec, ze mieszkam niedaleko Wroclawia i niedlugo (22 kwietnia) zostanie wylaczony analogowy odbior telewizji.
    Problem moj polega na tym, ze obecnie nie moge odbierac wszystkich programow cyfrowej telewizji naziemnej... Kupilem nowy telewizor Samsung UE32EH5300, wszystko jest elegancko poza tym, ze nie odbiera mi kanalow od 1 do 11, czyli m.in TVP 1,2, Polsat, TVN, TV4, Polsat sport News itd..
    TVP 1 i 2 odbiera mi elegancko ale na kanalach 41 i 42.
    Polsat i TVN odbieram na sygnale analogowym na kanalach 9 i 10.
    Mysle, ze problem jest albo z atneną albo z kablami (antenowym lub tym z telewizora do gniazdka).
    PRZEDE WSZYSTKIM chodzi o to, ze gdy tylko delkatnie porusze listwą, zasilaczem, obraz zanika, szumi... trzeba ponownie ruszac delikatnie az "załapie". Jest to nienormalne. Listwa na pewno jest dobra, nie dawno kupiona, z uziemieniem.

    W czym tkwi problem? To wina anteny czy moze tych kabli? Musze to naprawic, bo nie zostane przeciez bez telewizji :D
    Zamieszczam zdjęcia i baardzo was prosze o pomoc. Jeśli trzeba, kupie nową antenę z okablowaniem.
    Zamieszczam zdjęcia pomocnicze.

    Problem z anteną i odbiorem kanałów (zdjęcia)

    Problem z anteną i odbiorem kanałów (zdjęcia)

    Problem z anteną i odbiorem kanałów (zdjęcia)

    Problem z anteną i odbiorem kanałów (zdjęcia)

    Problem z anteną i odbiorem kanałów (zdjęcia)

    Problem z anteną i odbiorem kanałów (zdjęcia)

    Problem z anteną i odbiorem kanałów (zdjęcia)

    Problem z anteną i odbiorem kanałów (zdjęcia)

  • #2 07 Kwi 2013 12:12
    AxelNext
    Poziom 37  

    Wrocław
    MUX1 - kanał 64
    MUX2 - kanał 58
    MUX3 - kanał 33

    Więc co chcesz kolego złapać na kanałach 1 - 11 ?
    Chyba ci się mylą kanały z numeracją programów w telewizorze.
    Antena ze wzmacniaczem ? Jakim ?

  • #3 07 Kwi 2013 12:27
    13adam13
    Poziom 29  

    axelakis no a jak myślisz jaki wzmacniacz w antenie siatkowej, nie łapie ci jednego z MUX-a sprawdź poziom sygnału, a potem porozmawiamy.

    Cytat:
    Listwa na pewno jest dobra, nie dawno kupiona, z uziemieniem.

    A w gniazdku masz uziemienie podłączone żółto-zielony przewód jeśli nie to najlepsza listwa z uziemieniem ci nie pomoże.

  • #4 07 Kwi 2013 12:34
    AxelNext
    Poziom 37  

    13adam13 napisał:
    axelakis no a jak myślisz jaki wzmacniacz w antenie siatkowej, nie łapie ci jednego z MUX-a sprawdź poziom sygnału, a potem porozmawiamy

    Sorry kolego ale chyba nie zrozumiałeś co napisał @borys92
    Przeczytaj jeszcze raz bo dość zawiłe.

  • #5 07 Kwi 2013 13:11
    borys92
    Poziom 10  

    Axelakis: Kilka razy w nocy kanaly 1-11 dzialaly normalnie, ale bylo to moze z 4 x. Zeskanowalem wszystkie recznie , jest tak samo jak opisalem...
    Pozniej automatycznie... i działa!!! Szok :) Nie mam pojecia czemu, ale mam nadzieje, ze tak juz zostanie.
    Oto zdjęcia

    Problem z anteną i odbiorem kanałów (zdjęcia)

    Problem z anteną i odbiorem kanałów (zdjęcia)

    Problem z anteną i odbiorem kanałów (zdjęcia)

    Problem z anteną i odbiorem kanałów (zdjęcia)

    Problem z anteną i odbiorem kanałów (zdjęcia)

    Problem z anteną i odbiorem kanałów (zdjęcia)

  • #6 07 Kwi 2013 13:26
    AxelNext
    Poziom 37  

    borys92 napisał:
    Axelakis: Kilka razy w nocy kanaly 1-11 dzialaly normalnie
    Dalej twierdzę, że mylisz kanały z numerami programów w telewizorze.

    Według Ciebie jeśli ustawiłeś sobie w telewizorze kolejność programów:
    1 - TVP1
    2 - TVP2
    3 - TVN
    to od 1 do 3 nie są to kanały tylko numeracja programów w telewizorze :!: :!: :!:

  • #7 08 Kwi 2013 13:16
    borys92
    Poziom 10  

    Zwał jak zwał, a tak poza tym napisalem w pierwszym poscie o jakie kanaly m.in chodzi.. ;)

  • #8 08 Kwi 2013 15:05
    LeDy
    Poziom 43  

    borys92 napisał:

    PRZEDE WSZYSTKIM chodzi o to, ze gdy tylko delkatnie porusze listwą, zasilaczem, obraz zanika, szumi... trzeba ponownie ruszac delikatnie az "załapie". Jest to nienormalne. Listwa na pewno jest dobra, nie dawno kupiona, z uziemieniem.

    W czym tkwi problem? To wina anteny czy moze tych kabli? Musze to naprawic, bo nie zostane przeciez bez telewizji :D
    Takie coś się dzieje a ty pytasz co może być? Chyba logiczne, że coś luźne, nie łączy, może wina kabla itd. Kto sprawdzi to na odległość? Rób aby ruszanie nie miało wpływu na odbiór, pomiń co zbędne .
    Czarno to widzę.

  Szukaj w 4mln produktów
Przeglądaj produkty