Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Nie ładuje mi się strona allegro.pl i inne


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Sieci, Internet -> Sieć Internet - Dostęp -> Nie ładuje mi się strona allegro.pl i inne
Autor
Wiadomość
olga90
Poziom 2
Poziom 2


Dołączył: 20 Kwi 2013
Posty: 2
Miasto: Kraków

Post#1 Post autora tematu 20 Kwi 2013 22:32   

Re: Nie ładuje mi się strona allegro.pl i inne


Witam, czy ktoś mógłby mi pomóc?
Od paru dobrych dni nie ładuje mi się allegro.pl , teraz doszedł problem z google.pl i youtube.com..

C:\Users\Olga>ping allegro.pl

Badanie allegro.pl [193.23.48.134] z 32 bajtami danych:
Odpowiedź z 193.23.48.134: bajtów=32 czas=31ms TTL=247
Odpowiedź z 193.23.48.134: bajtów=32 czas=32ms TTL=247
Upłynął limit czasu żądania.
Odpowiedź z 193.23.48.134: bajtów=32 czas=32ms TTL=247

Statystyka badania ping dla 193.23.48.134:
Pakiety: Wysłane = 4, Odebrane = 3, Utracone = 1
(25% straty),
Szacunkowy czas błądzenia pakietów w millisekundach:
Minimum = 31 ms, Maksimum = 32 ms, Czas średni = 31 ms

Dodano po 13 [minuty]:

W trybie awaryjnym też nie działa

Dodano po 9 [minuty]:

A jak wchodzę na google wyświetla mi się:
Strona internetowa jest niedostępna
Strona internetowa pod adresem http://www.google.com/ może być tymczasowo niedostępna lub została na stałe przeniesiona pod nowy adres internetowy.
Błąd 103 (net::ERR_CONNECTION_ABORTED): Nieznany błąd.

Dodano po 30 [minuty]:

Upier.. to i tamto za pomocą Cclenera, ładuje się już strona allego.pl, ale jak cokolwiek chcę wyszukać znów to samo..

Po wpisaniu czegoś na allegro.pl:

Strona internetowa jest niedostępna
Przeglądarka Google Chrome nie może wczytać strony internetowej, ponieważ oczekiwanie na odpowiedź serwera allegro.pl trwa zbyt długo. Witryna może być wyłączona lub mogły wystąpić problemy z połączeniem internetowym.
Oto kilka propozycji:
Ponownie załaduj tę stronę internetową później.
Sprawdź połączenie internetowe. Ponownie uruchom wszelkie używane routery, modemy i inne urządzenia sieciowe.
Dodaj przeglądarkę Google Chrome jako dozwolony program w ustawieniach zapory sieciowej lub oprogramowania antywirusowego. Jeśli przeglądarka jest już takim programem, usuń ją z listy dozwolonych programów, a następnie dodaj ponownie.
Jeśli korzystasz z serwera proxy, sprawdź jego ustawienia lub skontaktuj się z administratorem sieci, aby upewnić się, że serwer proxy działa. Jeśli uważasz, że nie musisz używać takiego serwera, dostosuj ustawienia serwerów proxy: Wybierz menu Chrome > Ustawienia > Pokaż ustawienia zaawansowane... > Zmień ustawienia serwera proxy > Ustawienia sieci LAN i usuń zaznaczenie opcji „Użyj serwera proxy dla sieci LAN”.
Błąd 7 (net::ERR_TIMED_OUT): Przekroczono limit czasu operacji.

Dodano po 12 [minuty]:

I kolejna próba załadowania strony, tym razem vinted.pl:

Błąd 324 (net::ERR_EMPTY_RESPONSE): Serwer zakończył połączenie bez wysyłania jakichkolwiek danych.

Dodano po 1 [minuty]:

I jeszcze z gumtree.pl:

Request Timeout

The server timed out while waiting for the browser's request.
Reference #2.973c545a.1366489731.0

Dodano po 3 [minuty]:

Jak bardzo męczę te strony to np. gumtree.pl w końcu się załaduje, allegro tylko główna strona, nic nie da rady wyszukać..


Po próbie załadowania zdjęcia na gumtree:

Wystąpił błąd podczas wczytywania zdjęcia. Sprawdź rozmiar i wymiary zdjęcia i spróbuj ponownie. Jeśli problem będzie się powtarzał, możesz skorzystać z podstawowego ładowania zdjęć.Informacja o debugowaniu przesyłania flash[-220:Error #2038]
Powrót do góry
   
Ad


Ad


Post# 20 Kwi 2013 22:32   


Powrót do góry
   
krys06
Poziom 19
Poziom 19


Dołączył: 26 Kwi 2007
Posty: 726
Miasto: IŁAWA

Post#2 20 Kwi 2013 22:51   

Re: Nie ładuje mi się strona allegro.pl i inne


Zacznij od wyłączenia IPv6:

,,, Windows 2000 / XP: Panel sterowania -> Połączenia sieciowe -> wybierz z listy połączenie, z którego korzystasz -> kliknij na jego ikonkę prawym przyciskiem myszy -> Właściwości -> zakładka: Ogólne -> odznacz: Protokół internetowy w wersji 6 (TCP/IPv6)...potem restart komputera.Nie zaszkodzi również wykonanie skanu online np;pandą lub kasperskym
tu link pomocowy : http://help.yahoo.com/l/pl/yahoo/ipv6/general/ipv6-09.html
Powrót do góry
   
Ad


Ad


Post# 20 Kwi 2013 22:51   


Powrót do góry
   
olga90
Poziom 2
Poziom 2


Dołączył: 20 Kwi 2013
Posty: 2
Miasto: Kraków

Post#3 Post autora tematu 21 Kwi 2013 15:55   

Re: Nie ładuje mi się strona allegro.pl i inne


Hmm dzięki :) Chyba wyłączenie IPv6 pomogło, bo od rana działa.
Przeskanowałam też pandą, ale nic nie znalazło
Powrót do góry
   
Ad


Ad


Post# 21 Kwi 2013 15:55   


Powrót do góry
   
krys06
Poziom 19
Poziom 19


Dołączył: 26 Kwi 2007
Posty: 726
Miasto: IŁAWA

Post#4 21 Kwi 2013 16:52   

Re: Nie ładuje mi się strona allegro.pl i inne


No to problem masz rozwiązany !!!.pozdrawiam
Powrót do góry
   
czarek0007
Poziom 6
Poziom 6


Dołączył: 01 Lis 2010
Posty: 17
Miasto: Poznań

Post#5 31 Maj 2013 12:20   

Re: Nie ładuje mi się strona allegro.pl i inne


Świetna porada, u mnie ten sam problem tyle, ze na MAC OS i tez wylaczenie IP6 i restart przegladarki pomógł. Dzieki!!
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Sieci, Internet -> Sieć Internet - Dostęp -> Nie ładuje mi się strona allegro.pl i inne
Strona 1 z 1
Podobne tematy
Strona Allegro się nie ładuje (41)
problem z Allegro.pl - Strona Allegro się nie wczytuje jako jedyna. (65)
Strona internetowa - Strona internetowa nie ładuje się tak jak powinna (1)
Google.pl nie ładuje się - jedyna strona (14)
Google Chrome - Żadna strona nie ładuje się. (2)
pc - nie wczytuje się strona, a inne działają (1)
Google Chrome BŁĄD 188, strona .com nie ładuje się (2)
Cable modem cisco - Błąd dns żadna strona się nie ładuje (2)
Allegro. Strona w FrontPage. Dlaczego to na allegro źle wygląda? (3)
wyłącza się strona i inne (27)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.063 seconds

elektroda.pl temat RSS