X
  • #1 24 Feb 2005 22:47
    marince
    Level 10  
    Helpful post? (0)
    Chodzi o wycieraczke tylnej szyby,jak ja raz uruchomie to pracuje przez caly czas,dopoki nie wylacze zaplonu.Moze poprostu nie wiem jak ja wylaczac i czym?Druga sprawa chodzi o oswietlenie wnetrza samochodu,po zalaczeniu stacyjki powinno zgasnac jak sie nie myle,a swieci caly czas,po zgaszeniu silnika i zamknieciu samochodu gasnie po ok 12 minutach.
  • #2 24 Feb 2005 23:10
    Xrzychu
    Level 15  
    Helpful post? (0)
    Co do o鈍ietlenia to mo瞠 masz w samochodzie czasowe wy陰czenie 鈍iat豉 kabiny (Mam poloneza z 96 roku i 鈍iat這 w kabinie te ga郾ie samo po jakim czasie, co prawda nie jest to 12 minut tylko mo瞠 1 min albo i mniej)
    A co do wycieraczki to mo瞠 jest jakie zwarcie ? (W Poldku poprzedniemu w豉軼icielowi wycieraczka si sama w陰cza豉 wi璚 j od陰czy) okaza這 si 瞠 przeci窸o kabel przy klapie baga積ika i czasami dochodzi這 do zwarcia i wycieraczka si sama w陰cza豉

    Sprawd instalacje tylnej wycieraczki mo瞠 tez co si urwa這,albo przecie這...

    Pozdrawiam
  • #3 24 Feb 2005 23:16
    sigi
    Spec od samochod闚
    Helpful post? (0)
    Swiate趾o w wewn徠rz powinno zgasn望 po w陰czeniu stacyjki, ale gdy s zamkni皻e drzwi. Natomiast wycieraczk trzeba jeszcze raz zasygnalizowa, gdy chcesz j wy陰czy.


    Pozdrawiam.
  • #4 27 Feb 2005 10:36
    marince
    Level 10  
    Topic author Helpful post? (0)
    Witam!Dziekuje za podpowiedzi,wycieraczka pracuje poprawnie,ze swiatelkiem bede musial jeszcze powalczyc.Moze ktos posiada schemat instalacji elektrycznej tego samochodu?Z gory dziekuje!Pozdrawiam!
  Search 4 million + Products
Browse Products