Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 21 Kwi 2013 19:51
    andre128
    Poziom 7  

    Witam otóż mam problem z świecąca kontrolka ładowania akumulatora po zapaleniu silnika nadal się świeci. Gdy dzisiaj padł mi akumulator i został zapalony z podłączenia drugiego po przejechaniu 20km kontrolka od akumulatora się zapaliła. Nie wiem co jest tego przyczyną, pasek jest napięty ok sprawdzałam ładowanie miernikiem niby jest. Akumulator ma 12,2V a po zapaleniu silnika ładowanie pokazuje 13,5V nie wiem co jest grane wiec proszę was i pomoc w tym co jest przyczyna???

  • #2 21 Kwi 2013 19:54
    Błażej
    VIP Zasłużony dla elektroda

    To jest, czy nie? Co to znaczy "niby jest"? Skoro masz miernik, to należy sprawdzić dokładnie, a nie "chyba jest, a może nie ma". Bo w tj chwili , na twoje konkretne informacje, jest jedna odpowiedź - może coś się zepsuło,a może nie.

  • #3 21 Kwi 2013 19:55
    Strumien swiadomosci swia
    Poziom 42  

    andre128 napisał:
    Gdy dzisiaj padł mi akumulator

    Nie masz ładowania. Zajedź na naprawe do elektryka.

  • #4 21 Kwi 2013 20:02
    T5
    Moderator Samochody

    andre128 napisał:
    po zapaleniu silnika ładowanie pokazuje 13,5V
    To cieńkie strasznie to ładowanie.

  • #5 21 Kwi 2013 20:10
    KStanek
    Poziom 21  

    Nie ma ładowania - jeśli podczas jazdy zapaliła się kontrolka i dało się odpalić auto z kabli to tak jak by diody od wzbudzenia siadały albo szczotki w regulatorze. Napięcie 13.5 to nie jest ładowanie.

  • #6 21 Kwi 2013 20:12
    andre128
    Poziom 7  

    tak jak napisałem jest ładowanie ale tylko 13,5V wiec co to może być za przyczyna i czy przy takim ładowaniu 13,5V może zaświecie się ta kontrolka

  • #7 21 Kwi 2013 20:17
    wiesiek3d
    Poziom 28  

    Napisali przecież że napięcie ładowania za niskie, ma być ok. 14,2V.
    Zepsuty regulator, zużyte szczotki i takie tam inne.

  • #8 21 Kwi 2013 20:27
    1078231
    Usunięty  
  • #9 21 Kwi 2013 20:53
    jacek kaszubowski
    Poziom 7  

    ja na poczatek sprawdzilbym jalowy pobor pradu z akumulatora jesli jest wiekszy niz 150 mA moze byc mostek uszkodzony

  • #10 21 Kwi 2013 20:54
    1078231
    Usunięty  
  • #11 22 Kwi 2013 11:51
    morcin2
    Poziom 18  

    pasek jest najmniej awaryjny nie ma czegoś takiego jak swiecąca żarówka albo jest ładowanie albo swecąca żarówka w maluchu jak się porządnie kabel o większym przekroju to lekko się rzażyła bo musi się jakoś to wzbudzić.

  Szukaj w 4mln produktów
Przeglądaj produkty