Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Panasonic RP-WF940T stacja dokująca nie ładuje


  Strona Główna -> Forum elektroda.pl -> Początkujący Elektronicy ->Panasonic RP-WF940T stacja dokująca nie ładuje Napisz nowy temat  Odpowiedz do tematu 
AutorSchowaj lewą kolumnę Wiadomość
DolarPoland
Poziom 3
Poziom 3
Miasto: Radom
Dołączył: 15 Maj 2006
Posty: 7
DolarPoland
Poziom 3
Post#1 06 Maj 2013 22:21  Autor tematu   

Panasonic RP-WF940T stacja dokująca nie ładuje


Witam.
Jestem posiadaczem słuchawek bezprzewodowych Panasonic model RP-WF940H
Do słuchawek dołączona jest stacja dokująca RP-WF940T co widać na zdjęciach.
Zakupiłem akumulatorki do tych słuchawek. W standardzie były to akumulatorki philips niklowo-metalowodorkowe Ni-Mh HHR-4AGE/2B 800 mAh.
Obecnie mam nowe akumulatorki AAA panasonic 750 mAh HHR-4MVE.

Problem polega na tym iż w instrukcji jest napisane że baterie powinny się ładować w momencie wyłączenia słuchawek i odłożenia ich na stacje dokującą - powinna zapalić się zielona dioda.
Nic takiego się nie dzieje - tym samym słuchawki się nie ładują.

Czy i jak można to naprawić ?
Posiadam miernik, umiem się nim posługiwać.
Poniżej zamieszczam zdjęcia słuchawek jak i układu wewnątrz.
Panasonic RP-WF940T stacja dokująca nie ładuje Panasonic RP-WF940T stacja dokująca nie ładuje Panasonic RP-WF940T stacja dokująca nie ładuje

Bardzo proszę o odpowiedź.

Pozdrawiam.

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
DolarPoland
Poziom 3
Poziom 3
Miasto: Radom
Dołączył: 15 Maj 2006
Posty: 7
DolarPoland
Poziom 3
Post#2 16 Maj 2013 01:19  Autor tematu   

Re: Panasonic RP-WF940T stacja dokująca nie ładuje


Ktoś pomoże ?

Oceń post: + 0 -
Powrót do góry
Napisz nowy temat  Odpowiedz do tematu     Strona Główna -> Forum elektroda.pl -> Początkujący Elektronicy -> Panasonic RP-WF940T stacja dokująca nie ładuje
Strona 1 z 1




Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.066 seconds

elektroda.pl temat RSS