Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyj±tek elektroda.pl do Adblock.
Dzięki temu, że ogl±dasz reklamy, wspierasz portal i użytkowników.

Sygnał dĽwiękowy TIR, cicho tr±bi - czy to wina kompresora?

kamil_1502 14 Maj 2013 21:17 1110 5
  • #1 14 Maj 2013 21:17
    kamil_1502
    Poziom 8  

    Witam. Mam w swojej ciężarówce na dachu tr±bkę 24V jednak bardzo słabo ona tr±bi. Czy może bo być wina tego, że jest do niej doprowadzony przewód z powietrzem 6mm ? czy jak zmienię przewód na np. 8mm lub 10mm efekt będzie lepszy ? a może to wina kompresora ?

  • #2 14 Maj 2013 21:32
    olsen72
    Poziom 10  

    Kompresor może być już mało wydajny lub zatkana/za¶niedziała tr±bka. Przewód wystarczy 6mm. U mnie mam też taki i działa

  • #3 14 Maj 2013 21:40
    kamil_1502
    Poziom 8  

    Tr±bka jest nowa. Wła¶nie o to chodzi, że kupiłem now± bo stara słabo "dawała", podł±czyłem now± i tr±bi tak samo. Ale wymieniłem sam± tr±bka a kompresor został stary. Czyli może to być wina kompresora? czyli nie ma znaczenia grubo¶ć przewodu?
    P.S. chciałbym mieć sygnał jak lokomotywa :D :D

  • Pomocny post
    #4 14 Maj 2013 21:46
    olsen72
    Poziom 10  

    Przewód ma znaczenie ale uważam że 6mm wystarczy bo akurat taki sam mam u siebie. Jak masz możliwo¶ć to podmień od kogo¶ kompresor i zobacz.

  • #5 14 Maj 2013 21:51
    kamil_1502
    Poziom 8  

    Ok tak zrobię podmienię kompresory, ale powiedz mi jeszcze tak± rzecz... Je¶li by to nic nie dało to zapewne postaram się wymienić przewody tylko teraz tak, przewód 6mm mam do kompresora i od kompresora do tr±bki, więc muszę wymienić oba przewody czy tylko ten on kompresora do tr±bki ? Czy ten do kompresora też ?

  • #6 14 Maj 2013 23:11
    olsen72
    Poziom 10  

    Nie kombinuj z tymi przewodami na razie hehe. Zerknij pod siedzenie jakiej masz grubo¶ci przewody a siedzenie tez pracuje na tym samym cisnieniu chyba