Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 27 Maj 2013 19:50
    MaCiN96
    Poziom 5  

    Witam serdecznie szanownych forumowiczów,
    Problem z moją lodóweczką Polar CZ 280 polega na tym, że chłodziarka nie chłodzi, lecz zamrażarka tak.
    Nie mam pojęcia jaka może być przyczyna. Zdaje sobie sprawę, że jest to sprzęt dosyć leciwy. Przed telefonem do " fachowcy " chciałbym zaciągnąć języka wśród prawdziwych specjalistów. Może za dużo naoglądałem się Usterki :).
    Jeżeli znacie przyczynę mojego problemu bardzo proszę o kontakt. Dodam, iż czyściłem dziś całą lodówkę, rozmrażałem zamrażarkę, odkurzałem z tyłu, nic jednak to nie zmieniło.
    Bardzo proszę o pomoc,
    Pozdrawiam

  • #2 27 Maj 2013 22:17
    Arcus1977
    Poziom 19  

    Zacznij od sprawdzenia termostatu chłodziarki.

  • #3 28 Maj 2013 19:40
    MaCiN96
    Poziom 5  

    Arcus1977 napisał:
    Zacznij od sprawdzenia termostatu chłodziarki.


    Mógłbyś podpowiedzieć jak rozpoznać czy jest on sprawny ? Jak go przetestować ? Nie orientujesz sie w jakiej cenie jest termostat do tego modelu lodówki ?

    Dodano po 36 [minuty]:

    Już doszedłem do termostatu, powiedz mi jak mam spiać go na krótko ?

  • Pomocny post
    #4 28 Maj 2013 20:08
    313094
    Usunięty  
  • #5 28 Maj 2013 20:24
    MaCiN96
    Poziom 5  

    Czym je zewrzeć?

  • #6 28 Maj 2013 20:31
    313094
    Usunięty  
  • #7 28 Maj 2013 20:31
    MaCiN96
    Poziom 5  

    Które kolory kabli ?

  • #8 28 Maj 2013 20:33
    313094
    Usunięty  
  • #9 28 Maj 2013 20:36
    MaCiN96
    Poziom 5  

    Wiem że nie widzicie, a ja nie widze numerków. mam kabel czarny idący do termostatu, brązowy idący do termostatu, żarówki i przycisku i zółto- zielony

  • Pomocny post
    #10 28 Maj 2013 20:39
    313094
    Usunięty  
  • #11 28 Maj 2013 20:40
    MaCiN96
    Poziom 5  

    Ok, tak myślałem, zdjąłem plastki z brązowego, położyłem jedną blaszke na drugą i owinąłem spinaczem do papieru, będzie ok? nie pokopie mnie ? :)

  • #12 28 Maj 2013 20:43
    313094
    Usunięty  
  • Pomocny post
    #14 28 Maj 2013 20:46
    313094
    Usunięty  
  • #15 28 Maj 2013 21:07
    MaCiN96
    Poziom 5  

    Teraz spręzarka zaczeła ciszej działać

    Dodano po 17 [sekundy]:

    I coś w niej pyka co jakiś czas

    Dodano po 1 [minuty]:

    znów załączyłą sie sprezarka głośno...

    Dodano po 5 [minuty]:

    Dzięki wielkie za pomoc

    Dodano po 12 [minuty]:

    Czy muszę kapilare też wymieniac ?

  • #16 28 Maj 2013 21:33
    313094
    Usunięty  
  • #17 28 Maj 2013 21:39
    MaCiN96
    Poziom 5  

    jak mam z drugiej strony są odlaczyc ?

  • #18 28 Maj 2013 21:52
    313094
    Usunięty  
  Szukaj w 4mln produktów
Przeglądaj produkty