Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



YouTube nie buforuje przy internecie 10 Mb/s


  Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Software ->YouTube nie buforuje przy internecie 10 Mb/s Napisz nowy temat  Temat zablokowany. 
Zobacz najtańsze produkty w kategorii Programy muzyczne
Autor
Schowaj lewą kolumnę
Pokaż lewą kolumnę Wiadomość
mateuszo99
Poziom 12
Miasto: Okolice Krakowa
Dołączył: 17 Lip 2011
Posty: 91
mateuszo99
Poziom 12
Post#1 27 Maj 2013 22:02  Autor tematu   

YouTube nie buforuje.


Witam, od pewnego czasu zauważyłem, ze mój YT strasznie zamula, tzn. nie buforuje i odtwarza w najmniejszej jakości, posiadam internet o prędkości 10 Mb/s i
Adobe Flash Player 11.7.700.203
(Jeżeli będą jakies dodatkowo potrzebne informacje, z chęcią podam)

Na innych serwisach typu wrzuta takiego czegoś nie ma.

Z góry dziękuje.





Pozdrawiam Mateusz.

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
szyrzka
Poziom 6
Miasto: Częstochowa
Dołączył: 27 Maj 2013
Posty: 16
Ocena postów: 1
szyrzka
Poziom 6
Post#2 27 Maj 2013 23:43    

Re: YouTube nie buforuje.


a jaką masz przeglądarkę?

Pomocny post? + 0
Powrót do góry
michal7778
Poziom 29
Miasto: Łódź
Dołączył: 22 Gru 2010
Posty: 1258
Pomógł: 85
Ocena postów: 32
michal7778
Poziom 29
Post#3 27 Maj 2013 23:45    

Re: YouTube nie buforuje.


Jaki ISP?

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
Blader123
Poziom 18
Miasto: PCa
Dołączył: 20 Wrz 2011
Posty: 376
Pomógł: 13
Blader123
Poziom 18
Post#4 27 Maj 2013 23:54    

Re: YouTube nie buforuje.


Sprawdź na innej przeglądarce ;),jak masz chroma to firefox,lub opera.

Pomocny post? + 0
Powrót do góry
mateuszo99
Poziom 12
Miasto: Okolice Krakowa
Dołączył: 17 Lip 2011
Posty: 91
mateuszo99
Poziom 12
Post#5 28 Maj 2013 20:21  Autor tematu   

Re: YouTube nie buforuje przy internecie 10 Mb/s


Aktualnie korzystam z Google Chrome, posiadam także Opere, lecz problem też sie na niej powtarza...

Dodano po 2 [minuty]:

Neostrada 10 Mb/s.

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
Arteko77
Poziom 27
Miasto: Kraków
Dołączył: 26 Maj 2011
Posty: 1268
Pomógł: 28
Arteko77
Poziom 27
Post#6 28 Maj 2013 20:21    

Re: YouTube nie buforuje przy internecie 10 Mb/s


Jakie parametry komputera?

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
mateuszo99
Poziom 12
Miasto: Okolice Krakowa
Dołączył: 17 Lip 2011
Posty: 91
mateuszo99
Poziom 12
Post#7 28 Maj 2013 20:27  Autor tematu   

Re: YouTube nie buforuje przy internecie 10 Mb/s


Pentium(R) Dual-Core CPE E6500
RAM - 2 GB
Windows 7 Home Premium 32bit.
Dysk twardy dopiero co kupiłem.. Więc to nie będzie jego wina.. (1tb)

Inne parametry nie będą chyba potrzebne.

Pomocny post? + 0
Powrót do góry
Arteko77
Poziom 27
Miasto: Kraków
Dołączył: 26 Maj 2011
Posty: 1268
Pomógł: 28
Arteko77
Poziom 27
Post#8 28 Maj 2013 20:34    

Re: YouTube nie buforuje przy internecie 10 Mb/s


A grafika, zasilacz?

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
mateuszo99
Poziom 12
Miasto: Okolice Krakowa
Dołączył: 17 Lip 2011
Posty: 91
mateuszo99
Poziom 12
Post#9 28 Maj 2013 20:39  Autor tematu   

Re: YouTube nie buforuje przy internecie 10 Mb/s


Zasilacz? Nie sądzę, ze może być jakąkolwiek przyczyną... Be Quiet! Pure Power 530W
NVIDIA GeForce GT 240

Pomocny post? + 0
Powrót do góry
Szaman7
Poziom 25
Miasto: Gdańsk
Dołączył: 02 Sty 2012
Posty: 947
Pomógł: 12
Ocena postów: 23
Szaman7
Poziom 25
Post#10 28 Maj 2013 20:40    

Re: YouTube nie buforuje przy internecie 10 Mb/s


U mnie jest to samo. Mam neostradę 6Mb/s. Czasem filmy ładują się dobrze, czasem w najgorszej jakości nic się nie ładuje.

Parametry komputera nie mają tutaj nic do rzeczy. Na smartfonie mam to samo.

Pomocny post? + 0
Powrót do góry
mateuszo99
Poziom 12
Miasto: Okolice Krakowa
Dołączył: 17 Lip 2011
Posty: 91
mateuszo99
Poziom 12
Post#11 28 Maj 2013 20:43  Autor tematu   

Re: YouTube nie buforuje przy internecie 10 Mb/s


To witaj w klubie... :) Ja zauważyłem taki problem tylko u siebie na PC...

Pomocny post? + 0
Powrót do góry
michal7778
Poziom 29
Miasto: Łódź
Dołączył: 22 Gru 2010
Posty: 1258
Pomógł: 85
Ocena postów: 32
michal7778
Poziom 29
Post#12 28 Maj 2013 20:59    

Re: YouTube nie buforuje przy internecie 10 Mb/s


Jest to prawdopodobnie problem z Orange (ale z Neostradą wszystko w porządku). Robią oni jakieś problemy z transferem danych między serwisem a użytkownikiem.

U mnie jest to samo - Neostrada 10 Mb/s

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
mateuszo99
Poziom 12
Miasto: Okolice Krakowa
Dołączył: 17 Lip 2011
Posty: 91
mateuszo99
Poziom 12
Post#13 28 Maj 2013 21:04  Autor tematu   

Re: YouTube nie buforuje przy internecie 10 Mb/s


Czyli nic sie z tym nie zrobi..

Pomocny post? + 0
Powrót do góry
Szaman7
Poziom 25
Miasto: Gdańsk
Dołączył: 02 Sty 2012
Posty: 947
Pomógł: 12
Ocena postów: 23
Szaman7
Poziom 25
Post#14 28 Maj 2013 21:28    

Re: YouTube nie buforuje przy internecie 10 Mb/s


Odpaliłem właśnie jakiś filmik za pomocą pakietu internetowego w telefonie i ruszyło (orange). Czyli problem jest po stronie neostrady.

Pomocny post? + 0
Powrót do góry
kozak69
Poziom 25
Miasto: Wrocław
Dołączył: 31 Sty 2012
Posty: 1013
Pomógł: 16
Ocena postów: 16
kozak69
Poziom 25
Post#15 28 Maj 2013 21:49    

Re: YouTube nie buforuje przy internecie 10 Mb/s


u mnie tak samo
rowniez neo 10mb i slabo sie buforuje

Pomocny post? + 0
Powrót do góry
Gancus
Poziom 21
Miasto: Bydgoszcz
Dołączył: 04 Kwi 2012
Posty: 604
Pomógł: 3
Gancus
Poziom 21
Post#16 28 Maj 2013 22:37    

Re: YouTube nie buforuje przy internecie 10 Mb/s


Gdzieś czytałem że neostrada ma słabe połączenie z USA gdzie są serwery YT, nie wiem tylko czy to bzdury czy rzeczywiście jest coś na rzeczy.

Pomocny post? + 0
Powrót do góry
Blader123
Poziom 18
Miasto: PCa
Dołączył: 20 Wrz 2011
Posty: 376
Pomógł: 13
Blader123
Poziom 18
Post#17 28 Maj 2013 23:06    

Re: YouTube nie buforuje przy internecie 10 Mb/s


Dokładnie neo ma słabe połączenie :) też o tym czytałem ja np mam radiówkę 2mb dostawcę netii i mogę w hd ogladać na yt ;p.

Pomocny post? + 0
Powrót do góry
mateuszo99
Poziom 12
Miasto: Okolice Krakowa
Dołączył: 17 Lip 2011
Posty: 91
mateuszo99
Poziom 12
Post#18 29 Maj 2013 13:46  Autor tematu   

Re: YouTube nie buforuje przy internecie 10 Mb/s


Okej, dziękuje za pomoc.. Temat do zamknięcia.

Pozdrawiam Mateusz.

Pomocny post? + 0
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Software -> YouTube nie buforuje przy internecie 10 Mb/s
Strona 1 z 1
Podobne tematy
YouTube bardzo wolno buforuje (4)
Problemy podczas otwarzania filmów na YouTube oraz grach flash w Internecie (1)
SAMSUNG ML-2251N - nie drukuje przy włączonym internecie (2)
Windows 7 Home Premium - Przy uruchomiony internecie nie chodzi WMP (8)
błąd przy ściaganiu plików przy internecie z livebox tp (6)
YouTube nie ładuje stylu, przy połączeniu bezprzewodowym. (4)
Windows nie buforuje mi miniatur WMV (1)
kyocera taskalfa 250ci - drukarka sieciowa - nie buforuje (8)
Youtube - NIe wczytuja sie filmiki na YouTube (3)
Youtube - NIe wczytuja sie filmiki na YouTube (8)


Przełącz wygląd na komórki Przełącz wygląd na komputery desktop

Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Redaktorzy || Reklama || Kontakt

Page generation time: 0.071 seconds

elektroda.pl temat RSS