Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Magnat Soundforce 2300 nie działają głośniki średniotonowe

Szymek3392 05 Cze 2013 23:02 696 0
  • #1 05 Cze 2013 23:02
    Szymek3392
    Poziom 10  

    Witam. Zakupiłem ostatnio dwie używane kolumny Magnat Soundforce 2300. Są w bdb stanie. Zewnętrznie wyglądają jak nowe. Gość, od którego je kupiłem posiadał je dwa lata od nowości i używał ich tylko w domu w zestawie z jakimś wzmacniaczem firmy Denon. Nie miałem możliwości sprawdzenia ich przed zakupem i po podłączeniu w domu okazało się, że w dwóch kolumnach nie gra po jednym, tym samym głośniku średniotonowym. Odkręciłem śruby mocujące te głośniki i okazało się, że nie da rady ich wyjąć ponieważ głośniki mają większą średnicę niż otwór, a horny są przykręcone na klej. Pozostało mi tylko zmierzenie oporu miernikiem. Podłączyłem i okazało się, że głośniki stawiają prawidłowy opór 4 Ohm (kolumny mają 4 Ohm więc wnioskuję, że głośniki też tyle powinny mieć). Nie wiem co jest przyczyną. Może to tylko atrapy głośników? Kiedyś miałem okazję słuchać już tych kolumn i w tamtych też nie grały te same głośniki. Ale po rozkręceniu okazało się, że są spalone i na mierniku nie stawiały oporu. Pragnę również nadmienić, że te Magnaty nie posiadają zwrotnic. Proszę o pomoc.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME