Forum elektroda.pl

Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Rejestracja | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Laguna I 2.0 8v brak mocy


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Początkujący -> Laguna I 2.0 8v brak mocy
Autor
Wiadomość
mrowki18
Poziom 7
Poziom 7


Dołączył: 13 Lut 2013
Posty: 21
Miasto: łęczyca

Post#1 Post autora tematu 09 Cze 2013 16:16   

Laguna I 2.0 8v brak mocy


Witam. Mam taki problem, Lagune mam jakiś rok i ostatnio nie ma wcale mocy, tzn nie chce sie wogóle pozbierać, maluszkiem szybciej idzie, dopiero tak powyżej 3 tys obrotów zaczyna troche ciągnąć, ale nie tak jak powinna, gdy przyśpieszam, silnik strasznie się grzeje, wentylator nie nadąża chłodzić, ale gdy stoi zapalona, to tem w normie... jeszcze jedno, gdy zmieniam biegi i dłużej przytrzymam na luzie, to gaśnie, tylko czasem spadną obroty prawie do 0, ale jakoś się pozbiera, na ciepłym silniku przy przytrzymaniu gazu ok 1200 obrotów, powoli sie ustabilizuje i pracuje równo, ale tylko do momentu dodania gazu... Pozdrawiam
Powrót do góry
   
Google


Google Adsense


Post# 09 Cze 2013 16:16   





Powrót do góry
   
Tadzikk
Poziom 9
Poziom 9


Dołączył: 20 Sie 2010
Posty: 32
Miasto: Warszawa

Post#2 09 Cze 2013 16:36   

Re: Laguna I 2.0 8v brak mocy


Czy jest w niej instalacja gazowa?
Powrót do góry
   
mrowki18
Poziom 7
Poziom 7


Dołączył: 13 Lut 2013
Posty: 21
Miasto: łęczyca

Post#3 Post autora tematu 09 Cze 2013 16:45   

Re: Laguna I 2.0 8v brak mocy


tak, montowana 3 lata temu, nie jest to sekwencja, ale na benzynie jest to samo
Powrót do góry
   
Tadzikk
Poziom 9
Poziom 9


Dołączył: 20 Sie 2010
Posty: 32
Miasto: Warszawa

Post#4 09 Cze 2013 16:58   

Re: Laguna I 2.0 8v brak mocy


Tak miałem po kilku latach z gazem. Po częstym czyszczeniu filtrów (osadników) poprawiało się, ale "mułowatość" przy wyprzedzaniu sprawiła, że kolejne lata jeździłem tylko na benzynie. Sory, że nie pomogłem.
Powrót do góry
   
lukaszgolembka1981
Poziom 11
Poziom 11


Dołączył: 27 Wrz 2009
Posty: 77
Miasto: Jarocin

Post#5 09 Cze 2013 22:02   

Re: Laguna I 2.0 8v brak mocy


Napisz troszkę więcej czy już coś robiłeś?
- Świece wymieniane były, kiedy?
- kable WN wymieniane, kiedy?
- aparat zapłonowy wymieniany, czyszczony kiedy? (chodzi mi o kopułkę i palec rozdzielacza potocznie mówiąc?)

Jeżeli nic z tego nie robiłeś w ostatnim roku to warto to wszystko sprawdzić.
Jak coś ustalisz napisz będziemy myśleć dalej?
Rozumiem, że przy samym odpalaniu nie ma problemów tylko wolne obroty i moc?
Powrót do góry
   
mrowki18
Poziom 7
Poziom 7


Dołączył: 13 Lut 2013
Posty: 21
Miasto: łęczyca

Post#6 Post autora tematu 10 Cze 2013 19:27   

Re: Laguna I 2.0 8v brak mocy


świece wymieniane przed zimą, kable kilka dni temu, aparat nie wymieniany i nie czyszczony nie wiem od kiedy, a jak jest zimy, pali od sztycha, gdy mi czasem właśnie zgaśnie, to za drugim razem
Powrót do góry
   
Daro122
Poziom 15
Poziom 15


Dołączył: 12 Gru 2006
Posty: 254

Post#7 10 Cze 2013 22:03   

Re: Laguna I 2.0 8v brak mocy


Zobacz luzy zaworów.
Powrót do góry
   
kukucz91
Poziom 3
Poziom 3


Dołączył: 23 Cze 2011
Posty: 6
Miasto: czka

Post#8 11 Cze 2013 00:07   

Re: Laguna I 2.0 8v brak mocy


Witam ja mam podobny problem z moją lalą podczas jazdy traci moc tak jak by brakowało paliwa ale po wciśnieciu gazu do dech jest ok jaka morze być przyczyna
Powrót do góry
   
carrot
Poziom 24
Poziom 24


Dołączył: 03 Cze 2003
Posty: 4160
Miasto: Kraków

Post#9 11 Cze 2013 09:51   

Re: Laguna I 2.0 8v brak mocy


Drożność wydechu (katalizator) do sprawdzenia
Powrót do góry
   
kukucz91
Poziom 3
Poziom 3


Dołączył: 23 Cze 2011
Posty: 6
Miasto: czka

Post#10 11 Cze 2013 11:12   

Re: Laguna I 2.0 8v brak mocy


katalizatora nie ma wydech jest drożny filtr paliwa też nie bo jak wcisne do dechy to idzie jak burza palec kopułka tez jest ok
Powrót do góry
   
Google


Google Adsense


Post# 11 Cze 2013 11:12   





Powrót do góry
   
mrowki18
Poziom 7
Poziom 7


Dołączył: 13 Lut 2013
Posty: 21
Miasto: łęczyca

Post#11 Post autora tematu 11 Cze 2013 23:33   

Re: Laguna I 2.0 8v brak mocy


aparat ok, układ wydechowy ok... a może to być to wina sondy lambda ??
Powrót do góry
   
Google


Google Adsense


Post# 11 Cze 2013 23:33   





Powrót do góry
   
lukaszgolembka1981
Poziom 11
Poziom 11


Dołączył: 27 Wrz 2009
Posty: 77
Miasto: Jarocin

Post#12 12 Cze 2013 22:33   

Re: Laguna I 2.0 8v brak mocy


mrowki18
W jaki sposób sprawdziłeś aparat zapłonowy?
Zdjąłeś kopułkę i po odwróceniu widziałeś 4 po bokach nie upalone i nie za żużlone konektory (nie wiem czy dobrego określenia użyłem) i po środku rdzeń węglowy na sprężynce. Piszę dlatego o tym bo miałem 3 lata Lagunę 1 z tym właśnie silnikiem i twoje objawy bardzo przypominają mi moją sytuację z lat wcześniejszych. Na zimnym paliła od razu a jak już trochę ciepła było to wolne obroty nie bardzo chodziły a jak dałem ostro w gaz to szła aż trudno zapanować było. Z doświadczenia wiem, że te kopułki lubią zawilgotnieć i stąd większa ilość problemów z nimi.
Powrót do góry
   
mrowki18
Poziom 7
Poziom 7


Dołączył: 13 Lut 2013
Posty: 21
Miasto: łęczyca

Post#13 Post autora tematu 12 Cze 2013 23:58   

Re: Laguna I 2.0 8v brak mocy


te ,,konektory" nie były zażużlone, ale rdzeń węglowy troche tak, ale wyczyściłem najpierw odrdzewiaczem, później jeszcze papierem ściernym i nic nie dało... a jaka odległość musi być pomiędzy rdzeniem, a tymi konaktorami ??
Powrót do góry
   
lukaszgolembka1981
Poziom 11
Poziom 11


Dołączył: 27 Wrz 2009
Posty: 77
Miasto: Jarocin

Post#14 13 Cze 2013 22:05   

Re: Laguna I 2.0 8v brak mocy


Odległość musi być pomiędzy tymi nazwijmy konektorami a palcem rozdzielacza rdzeń cały czas jest dopychany przez sprężynkę do palca rozdzielacza.
Skoro twierdzisz, że jest ok to tak załóżmy zastanawiam się nad tą temperaturą o której piszesz że na postoju jest ok a jak jedziesz to wysoka?
Powrót do góry
   
mrowki18
Poziom 7
Poziom 7


Dołączył: 13 Lut 2013
Posty: 21
Miasto: łęczyca

Post#15 Post autora tematu 13 Cze 2013 22:55   

Re: Laguna I 2.0 8v brak mocy


tak, jeśli tylko chociażby puszcze gaz (hamuje biegami) to od razu spada (kolega niedawno mnie holował, bo popsuł sie mechanizm zmiany biegów i temp. cały czas była w normie)... a może to być wina może rozrządu ??
Powrót do góry
   
mrowki18
Poziom 7
Poziom 7


Dołączył: 13 Lut 2013
Posty: 21
Miasto: łęczyca

Post#16 Post autora tematu 14 Cze 2013 22:08   

Re: Laguna I 2.0 8v brak mocy


jeszcze jedno, wydaje się, jakby chodziła na 3 garach...
Powrót do góry
   
lukaszgolembka1981
Poziom 11
Poziom 11


Dołączył: 27 Wrz 2009
Posty: 77
Miasto: Jarocin

Post#17 15 Cze 2013 15:54   

Re: Laguna I 2.0 8v brak mocy


Czy chodzi na wszystkie cylindry to możesz sprawdzić ściągaj poszczególne pojedynczo kable WN ze świecy PAMIĘTAJ o dobrych szczypcach z izolacją tam jest WYSOKIE NAPIĘCIE!!!
Jeśli przestawił by się rozrząd będzie ciężko odpalać, a jak u ciebie z odpalaniem?
Jeśli stwierdzisz, że na któryś cylinder nie pracuje dobrze by było zmierzyć kompresję na cylindrach, może od gazu wypaliły się gniazda zaworowe, lub faktycznie przestawił się rozrząd (w załączniku sposób ustawiania rozrządu).

Załączniki:
Powrót do góry
   
Daro122
Poziom 15
Poziom 15


Dołączył: 12 Gru 2006
Posty: 254

Post#18 15 Cze 2013 16:59   

Re: Laguna I 2.0 8v brak mocy


Za taką poradę powinieneś dostać naganę !!! Takie sprawdzanie palenia cylindra powoduje uszkodzenia układu zapłonowego .
Powrót do góry
   
mrowki18
Poziom 7
Poziom 7


Dołączył: 13 Lut 2013
Posty: 21
Miasto: łęczyca

Post#19 Post autora tematu 15 Cze 2013 18:00   

Re: Laguna I 2.0 8v brak mocy


tylko, że pali ładnie...
Powrót do góry
   
Google


Google Adsense


Post# 15 Cze 2013 18:00   





Powrót do góry
   
lukaszgolembka1981
Poziom 11
Poziom 11


Dołączył: 27 Wrz 2009
Posty: 77
Miasto: Jarocin

Post#20 15 Cze 2013 22:07   

Re: Laguna I 2.0 8v brak mocy


Odżałuj te 70 PLN i podjedź na kompa niech gość sprawdzi jakie błędy widnieją w sterowniku.
Powrót do góry
   
mrowki18
Poziom 7
Poziom 7


Dołączył: 13 Lut 2013
Posty: 21
Miasto: łęczyca

Post#21 Post autora tematu 21 Cze 2013 21:11   

Re: Laguna I 2.0 8v brak mocy


mechnik powiedział mi, że elektryka jest igiełka, a prawdopodobnie problem tkwi w głowicy
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Początkujący -> Laguna I 2.0 8v brak mocy
Strona 1 z 1
Podobne tematy
Renault laguna 1.9 DTI Brak mocy (7)
renault laguna 99 r 1.9 dti brak mocy (1)
Laguna 2,2dci brak dostatecznej mocy (6)
laguna 1.8 8v lpg brak mocy ? (5)
Renault Laguna II brak mocy (3)
LAGUNA II 1,9 dCi - brak mocy (25)
Laguna 2.2dci brak mocy (3)
Laguna 2,2Td - brak mocy. (2)
Renault Laguna 2.0 16V - brak mocy . (3)
Renault laguna 1.9 DTI Brak mocy (6)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.071 seconds

elektroda.pl temat RSS 

opony