Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Laguna I 2.0 8v brak mocy


Post new topic  Reply to topic      Main Page -> Forum Index -> Auto Service -> Cars Beginners -> Laguna I 2.0 8v brak mocy
Author
Message
mrowki18
Poziom 6
Poziom 6


Joined: 13 Feb 2013
Posts: 17
Location: łęczyca

Post#1 Post from the author of the topic 09 Jun 2013 16:16   

Laguna I 2.0 8v brak mocy


Witam. Mam taki problem, Lagune mam jakiś rok i ostatnio nie ma wcale mocy, tzn nie chce sie wogóle pozbierać, maluszkiem szybciej idzie, dopiero tak powyżej 3 tys obrotów zaczyna troche ciągnąć, ale nie tak jak powinna, gdy przyśpieszam, silnik strasznie się grzeje, wentylator nie nadąża chłodzić, ale gdy stoi zapalona, to tem w normie... jeszcze jedno, gdy zmieniam biegi i dłużej przytrzymam na luzie, to gaśnie, tylko czasem spadną obroty prawie do 0, ale jakoś się pozbiera, na ciepłym silniku przy przytrzymaniu gazu ok 1200 obrotów, powoli sie ustabilizuje i pracuje równo, ale tylko do momentu dodania gazu... Pozdrawiam

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 09 Jun 2013 16:16   





Back to top
   
Tadzikk
Poziom 9
Poziom 9


Joined: 20 Aug 2010
Posts: 32
Location: Warszawa

Post#2 09 Jun 2013 16:36   

Re: Laguna I 2.0 8v brak mocy


Czy jest w niej instalacja gazowa?

Helpful message? + -

Back to top
   
mrowki18
Poziom 6
Poziom 6


Joined: 13 Feb 2013
Posts: 17
Location: łęczyca

Post#3 Post from the author of the topic 09 Jun 2013 16:45   

Re: Laguna I 2.0 8v brak mocy


tak, montowana 3 lata temu, nie jest to sekwencja, ale na benzynie jest to samo

Helpful message? + -

Back to top
   
Tadzikk
Poziom 9
Poziom 9


Joined: 20 Aug 2010
Posts: 32
Location: Warszawa

Post#4 09 Jun 2013 16:58   

Re: Laguna I 2.0 8v brak mocy


Tak miałem po kilku latach z gazem. Po częstym czyszczeniu filtrów (osadników) poprawiało się, ale "mułowatość" przy wyprzedzaniu sprawiła, że kolejne lata jeździłem tylko na benzynie. Sory, że nie pomogłem.

Helpful message? + -

Back to top
   
lukaszgolembka1981
Poziom 11
Poziom 11


Joined: 27 Sep 2009
Posts: 77
Location: Jarocin

Post#5 09 Jun 2013 22:02   

Re: Laguna I 2.0 8v brak mocy


Napisz troszkę więcej czy już coś robiłeś?
- Świece wymieniane były, kiedy?
- kable WN wymieniane, kiedy?
- aparat zapłonowy wymieniany, czyszczony kiedy? (chodzi mi o kopułkę i palec rozdzielacza potocznie mówiąc?)

Jeżeli nic z tego nie robiłeś w ostatnim roku to warto to wszystko sprawdzić.
Jak coś ustalisz napisz będziemy myśleć dalej?
Rozumiem, że przy samym odpalaniu nie ma problemów tylko wolne obroty i moc?

Helpful message? + -

Back to top
   
mrowki18
Poziom 6
Poziom 6


Joined: 13 Feb 2013
Posts: 17
Location: łęczyca

Post#6 Post from the author of the topic 10 Jun 2013 19:27   

Re: Laguna I 2.0 8v brak mocy


świece wymieniane przed zimą, kable kilka dni temu, aparat nie wymieniany i nie czyszczony nie wiem od kiedy, a jak jest zimy, pali od sztycha, gdy mi czasem właśnie zgaśnie, to za drugim razem

Helpful message? + -

Back to top
   
Daro122
Poziom 16
Poziom 16


Joined: 12 Dec 2006
Posts: 338

Post#7 10 Jun 2013 22:03   

Re: Laguna I 2.0 8v brak mocy


Zobacz luzy zaworów.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 10 Jun 2013 22:03   





Back to top
   
kukucz91
Poziom 3
Poziom 3


Joined: 23 Jun 2011
Posts: 6
Location: czka

Post#8 11 Jun 2013 00:07   

Re: Laguna I 2.0 8v brak mocy


Witam ja mam podobny problem z moją lalą podczas jazdy traci moc tak jak by brakowało paliwa ale po wciśnieciu gazu do dech jest ok jaka morze być przyczyna

Helpful message? + -

Back to top
   
carrot
Moderator Samochody
Moderator Samochody


Joined: 03 Jun 2003
Posts: 4324
Location: Kraków

Post#9 11 Jun 2013 09:51   

Re: Laguna I 2.0 8v brak mocy


Drożność wydechu (katalizator) do sprawdzenia

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 11 Jun 2013 09:51   





Back to top
   
kukucz91
Poziom 3
Poziom 3


Joined: 23 Jun 2011
Posts: 6
Location: czka

Post#10 11 Jun 2013 11:12   

Re: Laguna I 2.0 8v brak mocy


katalizatora nie ma wydech jest drożny filtr paliwa też nie bo jak wcisne do dechy to idzie jak burza palec kopułka tez jest ok

Helpful message? + -

Back to top
   
mrowki18
Poziom 6
Poziom 6


Joined: 13 Feb 2013
Posts: 17
Location: łęczyca

Post#11 Post from the author of the topic 11 Jun 2013 23:33   

Re: Laguna I 2.0 8v brak mocy


aparat ok, układ wydechowy ok... a może to być to wina sondy lambda ??

Helpful message? + -

Back to top
   
lukaszgolembka1981
Poziom 11
Poziom 11


Joined: 27 Sep 2009
Posts: 77
Location: Jarocin

Post#12 12 Jun 2013 22:33   

Re: Laguna I 2.0 8v brak mocy


mrowki18
W jaki sposób sprawdziłeś aparat zapłonowy?
Zdjąłeś kopułkę i po odwróceniu widziałeś 4 po bokach nie upalone i nie za żużlone konektory (nie wiem czy dobrego określenia użyłem) i po środku rdzeń węglowy na sprężynce. Piszę dlatego o tym bo miałem 3 lata Lagunę 1 z tym właśnie silnikiem i twoje objawy bardzo przypominają mi moją sytuację z lat wcześniejszych. Na zimnym paliła od razu a jak już trochę ciepła było to wolne obroty nie bardzo chodziły a jak dałem ostro w gaz to szła aż trudno zapanować było. Z doświadczenia wiem, że te kopułki lubią zawilgotnieć i stąd większa ilość problemów z nimi.

Helpful message? + -

Back to top
   
mrowki18
Poziom 6
Poziom 6


Joined: 13 Feb 2013
Posts: 17
Location: łęczyca

Post#13 Post from the author of the topic 12 Jun 2013 23:58   

Re: Laguna I 2.0 8v brak mocy


te ,,konektory" nie były zażużlone, ale rdzeń węglowy troche tak, ale wyczyściłem najpierw odrdzewiaczem, później jeszcze papierem ściernym i nic nie dało... a jaka odległość musi być pomiędzy rdzeniem, a tymi konaktorami ??

Helpful message? + -

Back to top
   
lukaszgolembka1981
Poziom 11
Poziom 11


Joined: 27 Sep 2009
Posts: 77
Location: Jarocin

Post#14 13 Jun 2013 22:05   

Re: Laguna I 2.0 8v brak mocy


Odległość musi być pomiędzy tymi nazwijmy konektorami a palcem rozdzielacza rdzeń cały czas jest dopychany przez sprężynkę do palca rozdzielacza.
Skoro twierdzisz, że jest ok to tak załóżmy zastanawiam się nad tą temperaturą o której piszesz że na postoju jest ok a jak jedziesz to wysoka?

Helpful message? + -

Back to top
   
mrowki18
Poziom 6
Poziom 6


Joined: 13 Feb 2013
Posts: 17
Location: łęczyca

Post#15 Post from the author of the topic 13 Jun 2013 22:55   

Re: Laguna I 2.0 8v brak mocy


tak, jeśli tylko chociażby puszcze gaz (hamuje biegami) to od razu spada (kolega niedawno mnie holował, bo popsuł sie mechanizm zmiany biegów i temp. cały czas była w normie)... a może to być wina może rozrządu ??

Helpful message? + -

Back to top
   
mrowki18
Poziom 6
Poziom 6


Joined: 13 Feb 2013
Posts: 17
Location: łęczyca

Post#16 Post from the author of the topic 14 Jun 2013 22:08   

Re: Laguna I 2.0 8v brak mocy


jeszcze jedno, wydaje się, jakby chodziła na 3 garach...

Helpful message? + -

Back to top
   
lukaszgolembka1981
Poziom 11
Poziom 11


Joined: 27 Sep 2009
Posts: 77
Location: Jarocin

Post#17 15 Jun 2013 15:54   

Re: Laguna I 2.0 8v brak mocy


Czy chodzi na wszystkie cylindry to możesz sprawdzić ściągaj poszczególne pojedynczo kable WN ze świecy PAMIĘTAJ o dobrych szczypcach z izolacją tam jest WYSOKIE NAPIĘCIE!!!
Jeśli przestawił by się rozrząd będzie ciężko odpalać, a jak u ciebie z odpalaniem?
Jeśli stwierdzisz, że na któryś cylinder nie pracuje dobrze by było zmierzyć kompresję na cylindrach, może od gazu wypaliły się gniazda zaworowe, lub faktycznie przestawił się rozrząd (w załączniku sposób ustawiania rozrządu).

Attachments:

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 15 Jun 2013 15:54   





Back to top
   
Daro122
Poziom 16
Poziom 16


Joined: 12 Dec 2006
Posts: 338

Post#18 15 Jun 2013 16:59   

Re: Laguna I 2.0 8v brak mocy


Za taką poradę powinieneś dostać naganę !!! Takie sprawdzanie palenia cylindra powoduje uszkodzenia układu zapłonowego .

Helpful message? + -

Back to top
   
mrowki18
Poziom 6
Poziom 6


Joined: 13 Feb 2013
Posts: 17
Location: łęczyca

Post#19 Post from the author of the topic 15 Jun 2013 18:00   

Re: Laguna I 2.0 8v brak mocy


tylko, że pali ładnie...

Helpful message? + -

Back to top
   
lukaszgolembka1981
Poziom 11
Poziom 11


Joined: 27 Sep 2009
Posts: 77
Location: Jarocin

Post#20 15 Jun 2013 22:07   

Re: Laguna I 2.0 8v brak mocy


Odżałuj te 70 PLN i podjedź na kompa niech gość sprawdzi jakie błędy widnieją w sterowniku.

Helpful message? + -

Back to top
   
mrowki18
Poziom 6
Poziom 6


Joined: 13 Feb 2013
Posts: 17
Location: łęczyca

Post#21 Post from the author of the topic 21 Jun 2013 21:11   

Re: Laguna I 2.0 8v brak mocy


mechnik powiedział mi, że elektryka jest igiełka, a prawdopodobnie problem tkwi w głowicy

Helpful message? + -

Back to top
   
Post new topic  Reply to topic      Main Page -> Forum Index -> Auto Service -> Cars Beginners -> Laguna I 2.0 8v brak mocy
Page 1 of 1
Similar topics
Laguna 2,2Td - brak mocy. (2)
Laguna 2.2dci brak mocy (3)
LAGUNA II 1,9 dCi - brak mocy (25)
Renault Laguna II brak mocy (3)
laguna 1.8 8v lpg brak mocy ? (5)
Laguna 2,2dci brak dostatecznej mocy (6)
renault laguna 99 r 1.9 dti brak mocy (1)
Renault laguna 1.9 DTI Brak mocy (7)
Renault Laguna 2.0 16V - brak mocy . (3)
Renault laguna 1.9 DTI Brak mocy (6)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.077 seconds

elektroda.pl topic RSS feed