X

Fiat Brava 1.6 16V silnik szarpie i przerywa.

12 Jun 2013 21:43 MIMishilinho
  • #1 12 Jun 2013 21:43
    Mishilinho
    Level 2  
    Helpful post? (0)
    Witam niedawno kupilem samochod marki Fiat. Brava strasznie przerywa na biegu jalowy jak i na innych nie da sie nia jechac nie wiem czym jest to spowodowane. Wychyscilem swiece i sprawdzilem cewke. Po tym wszystko bylo ok. Niestety znow cos sie zaczelo dziac po wymianie drzwi przednich i tylnych z prawej strony. Wyskoczyl rowniez blad " Error Cli" lecz dowiedzialem sie ze jest to spowodowane brakiem termometru lub czegos takiego w prawym lusterku przednim ktore wstawilem. Lecz moje pytanie odnosi sie silnika. Czy mozecie mi pomoc. Z gory dziekuje.
  • #2 12 Jun 2013 22:26
    robokop
    Moderator Samochody
    Helpful post? (0)
    A gdzie jakakolwiek diagnostyka?
  • #3 13 Jun 2013 09:11
    Mishilinho
    Level 2  
    Topic author Helpful post? (0)
    Brak poniewaz nie wiem co jest przyczyna tego stanu i nie wiem co mozna zrobic by usunac te awarie. Dlatego prosze was o pomoc.
  • #4 13 Jun 2013 10:54
    autoas
    Level 41  
    Helpful post? (0)
    Wymień świece, przewody i cewkę jednocześnie....taka podpowiedź ci pasuje..
  • #5 13 Jun 2013 19:05
    WITEK1952
    Level 28  
    Helpful post? (0)
    Witam serdecznie.Musisz odczytać błedy by można było pomóc. Inaczej zostanie dorwać kumpla z takim samym pojazdem i podmieniać po kolei. Innych metod nie polecam bo proponuję najprostsze. Pozdrawiam.
  • #6 13 Jun 2013 19:12
    KarizmoGSM
    Level 22  
    Helpful post? (0)
    WITEK1952 wrote:
    bo proponuję najprostsze


    Najprostsza to wstawić do mechanika, błędów może nie być jak wcześniej napisał autoas a później rozrząd.
  • #7 13 Jun 2013 20:18
    Mishilinho
    Level 2  
    Topic author Helpful post? (0)
    Problem z silnikiem rozwiazany. Świece były do wymiany i kable do nich. Nadal pozostal "error CLi" lecz gdy dostanę kable i podłącze auto do kompa wykasuje ten błąd. Dzięki za pomoc.
  • #8 13 Jun 2013 20:23
    1078231
    Removed  
    Helpful post? (0)
    Mishilinho wrote:
    Nadal pozostal "error CLi" lecz gdy dostanę kable i podłącze auto do kompa wykasuje ten błąd..

    hahahahahaha :lol:
Mouser  Search 4 million + Products
Browse Products