Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



saeco xsmall hd8743 miga szybko czerwona lampka z wykrzyknikiem


  Strona Główna -> Forum elektroda.pl -> AGD Użytkowy ->saeco xsmall hd8743 miga szybko czerwona lampka z wykrzyknikiem Napisz nowy temat  Odpowiedz do tematu 
AutorSchowaj lewą kolumnę Wiadomość
zozozozo
Poziom 2
Poziom 2


Dołączył: 17 Cze 2013
Posty: 3

zozozozo
Poziom 2
Post#1 Post autora tematu 17 Cze 2013 21:48   

saeco xsmall hd8743 miga szybko czerwona lampka z wykrzyknikiem


Witam

Mam ekspres do kawy saeco xsmall i po miesiącu miga czerwona dioda z wykrzyknikiem. Czy miał ktoś taki problem

Czy wiadomość jest pomocna? + 0 -
Powrót do góry



Google Adsense



Post# 17 Cze 2013 21:48   



Powrót do góry
Pablo1964
Moderator
Moderator


Dołączył: 23 Gru 2005
Posty: 16233
Miasto: Sosnowiec

Pablo1964
Moderator
Post#2 17 Cze 2013 21:50   

Re: saeco xsmall hd8743 miga szybko czerwona lampka z wykrzyknikiem


A co na ten temat mówi instrukcja obsługi?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry



Google Adsense



Post# 17 Cze 2013 21:50   



Powrót do góry
zozozozo
Poziom 2
Poziom 2


Dołączył: 17 Cze 2013
Posty: 3

zozozozo
Poziom 2
Post#3 Post autora tematu 17 Cze 2013 22:00   

Re: saeco xsmall hd8743 miga szybko czerwona lampka z wykrzyknikiem


proponują odwapnianie co oczywiście zrobiłem

Czy wiadomość jest pomocna? + 0 -
Powrót do góry



Google Adsense



Post# 17 Cze 2013 22:00   



Powrót do góry
rasm
Poziom 14
Poziom 14


Dołączył: 28 Lut 2003
Posty: 181
Miasto: Katowice

rasm
Poziom 14
Post#4 24 Lip 2013 14:31   

Re: saeco xsmall hd8743 miga szybko czerwona lampka z wykrzyknikiem


Ja również mam taki ekspres z szybko migającym wykrzyknikiem od samego włączenia. Nic się nie da zrobić i nie reaguje na żadne inne funkcje.
Wiem na pewno, że to wina elektroniki bo miałem okazję podłączyć swoją elektronikę do sprawnego ekspresu i pojawił się ten sam efekt.
Czy jest ktoś wstanie coś pomóc z naprawą - czego szukać ?
wizualnie elektronika jest OK, nie ma zimnych lutów ani nie widać uszkodzeń na elementach.
Pozdrawiam
RS

Czy wiadomość jest pomocna? + 0 -
Powrót do góry



Google Adsense



Post# 24 Lip 2013 14:31   



Powrót do góry
zozozozo
Poziom 2
Poziom 2


Dołączył: 17 Cze 2013
Posty: 3

zozozozo
Poziom 2
Post#5 Post autora tematu 24 Lip 2013 20:50   

Re: saeco xsmall hd8743 miga szybko czerwona lampka z wykrzyknikiem


Mnie pomogło jednak odwapnianie, jedyny ale istotny mój błąd to że odwapnianie zaczynałem robić na włączonym expresie. Złe przeczytałem instrukcję i pierwszą operację włączenie odwapniania czyli włączenie dwóch przycisków naraz robiłem na włączonym a nie jak pisało w instrukcji na wyłączonym expresie. Pozdrawiam może to pomoże.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry



Google Adsense



Post# 24 Lip 2013 20:50   



Powrót do góry
filip_gd
Poziom 12
Poziom 12


Dołączył: 07 Kwi 2006
Posty: 103
Miasto: Gdynia

filip_gd
Poziom 12
Post#6 03 Paź 2014 16:47   

Re: saeco xsmall hd8743 miga szybko czerwona lampka z wykrzyknikiem


Mam taki sam ekspres i pomaga odwapnianie
Jednak muszę go czyścić coraz częściej.

Czy wiadomość jest pomocna? + +1 -
Powrót do góry
Napisz nowy temat  Odpowiedz do tematu     Strona Główna -> Forum elektroda.pl -> AGD Użytkowy -> saeco xsmall hd8743 miga szybko czerwona lampka z wykrzyknikiem
Strona 1 z 1
Podobne tematy
Saeco Incanto - Miga środkowa czerwona kontrolka. (5)
Saeco odea giro plus - miga szybko czerwony wykrzyknik (23)
Saeco Odea Giro - Saeco Odea Giro - miga szybko czerwony wykrzyknik (1)
Pralka Miele W 153 WPS miga szybko lampka start (5)
ekspres philips saeco xsmall typ HD 8745 (3)
Saeco Incanto - Miga czerwona "kropelka" (4)
Saeco Odea Giro PLUS - miga szybko wykrzyknik i nie leci para, za to leci woda ! (4)
SAECO xsmall - nie moge włozyc bloku kawy (5)
Saeco Xsmall Plus - Nie działa ekspress po odkamienianiu. (2)
saeco xsmall, nie leci kawa, ani woda (16)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.075 seconds

elektroda.pl temat RSS