Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

laptop - Nie odnaleziono serwera


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Sieci, Internet -> Sieci WiFi -> laptop - Nie odnaleziono serwera
Autor
Wiadomość
talleyrandM
Poziom 2
Poziom 2


Dołączył: 28 Cze 2013
Posty: 2

Post#1 Post autora tematu 28 Cze 2013 12:30   

laptop - Nie odnaleziono serwera


Witam,
wczoraj dostałem nowy router netia spot( stary uległ awarii). Internet zaczął działać normalnie na wszystkich urządzeniach ( jest ich 3-5). Lecz z moim laptopem ( msi cx61 win 8) wystąpił problem. Początkowo otwierał strony, ale co chwile przestawało działać i przy wczytywaniu stron był komunikat ; nie odnaleziono serwera. Wieczorem już w ogóle nie wczytywał żadnej strony ani nie działała żadna aplikacja typu gg, skype. Dziś dalej tak jest. Przez cały czas laptop de facto jest podłączany przez wi fi i jest napisane "dostęp do internetu", siła połączenia waha się od 2 do 5 kresek.
Dodam, że przez kabel ethernet internet działa normalnie w lapku.
karta; intel centrino wireless N-135 #2
router- netia spot
łącze; netia 10mb

P.S Próbowałem aktualizacji sterowników do ww. karty- nie pomogło.

Z góry dziękuję za pomoc.
Powrót do góry
   
Google


Google Adsense


Post# 28 Cze 2013 12:30   





Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Sieci, Internet -> Sieci WiFi -> laptop - Nie odnaleziono serwera
Strona 1 z 1
Podobne tematy
upc Nie odnaleziono serwera (1)
Nie odnaleziono serwera (przegladarki) (5)
Domena + serwer = nie odnaleziono serwera (4)
Nie odnaleziono serwera DNS - internet radiowy (3)
Linksys WRT54GC ver. 2.0 - nie odnaleziono serwera - często (25)
Neostrada liveBOX - Błąd wczytania strony nie odnaleziono serwera (2)
Błąd 105 - nie odnaleziono serwera. Błąd wczytywania strony itd. (9)
Nie odnaleziono tunera tv w asus f3sg (4)
Błąd drukarki. Nie odnaleziono żadnych drukarek. (1)
lsass.exe nie odnaleziono nazwy obiektu - i ciągły restart (6)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.056 seconds

elektroda.pl temat RSS