X

problem z modemem - zte mf669

29 Jun 2013 21:58 G0g0ral
  • #1 29 Jun 2013 21:58
    g0ral
    Level 2  
    Helpful post? (0)
    Witam.
    Mam problem z modemem ZTE MF669, mianowicie, kontrolka w modemie pali się a komputer nic.
    Dodam, że jest to internet z cyfrowego polsatu. Mam 2 Modem ZTE MF669 ale w sieci plus niestety w tym abonamencie wykorzystałem limit. Proszę o szybką odpowiedź.
  • #2 01 Jul 2013 08:55
    mbo
    VIP Zasłużony dla elektroda
    Helpful post? (0)
    Wskazywałoby to na uszkodzenie modemu, konkretniej pewnie brak połączenia na stykach danych we wtyku USB.
    To, że świeci się dioda świadczy tylko, że zasilanie do modemu dochodzi.
  • #3 01 Jul 2013 13:14
    witoj
    Level 28  
    Helpful post? (0)
    Niekoniecznie to jest uszkodzenie , możliwe konflikt sterowników, programy z tych dwóch modemów może jednocześnie chcą się uruchomić ?
    i zapewne mają ustawione na automatyczne uruchamianie , to tylko moje przypuszczenia - zdarzyło mi się kiedyś z innymi modemami.
  • #4 01 Jul 2013 20:22
    marek1712
    Level 16  
    Helpful post? (0)
    Pojawił się wirtualny napęd CD/DVD? Tak czy siak te modemy to dziadostwo - spróbuj zainstalować nowsze sterowniki. U kolegi ostatnio pomogło.
  • #5 03 Jul 2013 12:55
    g0ral
    Level 2  
    Topic author Helpful post? (0)
    Gdy wlaczam modem z plusa włącza się cp i plus dwa programy gdy wlaczam modem cp nic
  • #6 23 Aug 2013 21:41
    krzysiekbyd
    Level 8  
    Helpful post? (0)
    a moze jak sie pali to trwa logowanie do sieci !!!a jak mruga dwa razy na niebiesko to jest zalogowany- polaczony
Mouser  Search 4 million + Products
Browse Products