Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Problem z ABS w Renault Scenic!!!

mesiah 06 Mar 2005 20:33
  • #1 06 Mar 2005 20:33
    mesiah
    Poziom 10  

    Mam problem który polega na tym ze co jakiś czas zapala sie kontrolka od ABSu, po jakimś czasie ona gasnie. Posiadam auto Renault Scenic 1,6 97r. Jaka może byc przyczyna tego??

  • #2 06 Mar 2005 22:16
    veenom
    Poziom 9  

    mam podobny problem w moim oplu astrze:( u mnie jest to tak ze jak abs zadziala raz to pozni9ej wlacza sie kontrolka i abs juz nie dziala~!wystarczy pozniej ze wylacze i wlacze silnik i juz kontrolka nie swieci!!z tego co mowil mi mechanik to najprawdopodobniej jest cos nie tak z jakims czujnikiem i dlatego tak sie dzieje!pozdro

  • #3 07 Mar 2005 06:49
    kk.2000
    Poziom 25  

    Przy kołach są zębate koła, kóre czasem się tak zapaprają, że zapala się kontrolka błędu abs.

    Inny powód: czujniki na tych samych kołach zębatych mogą być luźne lub się zbytnio odsunęły od siebie. Niestety trzeba sprawdzić wszystkie koła!

    Zębatki o których... są widoczne po zdjęciu koła za tarczą hamulcową. Czujniki są umieszczone na brzegu tej zębatki.

  • #4 09 Mar 2005 23:30
    Buzka23
    Poziom 17  

    Przeczyśc kostki elektryczne od tych czujników a wszystko powinno wrócić do normy

    pozdrawiam

  • #6 19 Mar 2005 20:31
    Buzka23
    Poziom 17  

    Może to być WD40 lub contaktspray

    pozdrawiam

  • #7 22 Mar 2005 13:35
    kameleon1983
    Poziom 12  

    hejka! Mam ten sam problem z Fiatem Brava 1.2 16V z 2000 r. na poczatku dzialo sie tak ze zapalala sie kontrolka ABSu i po jakims czasie gasla, ale teraz juz na stale sie pali i nie ma ABSu!!!! sprawdzilem czujniki i je przeczyscilem na kazdym kole ale to nic nie pomoglo !!! jesli ktos wie wiecej na ten temat to pomozcie!!!

    Dodano po 10 [minuty]:

    jak by ktos mial kompletny schemat ukladu abs od FIATA BRAVA 1.2 16V to bylbym bardzo wdziecznby jakby mi wyslal na maila: <<< acinr(malpa)wp.pl >>>

  • #8 24 Mar 2005 10:36
    maciejwin
    Poziom 10  

    witaj tak to powinno pomóc przeczyszczenire kosci złaczkowych i mozna by było jeszcze wyczyscic i sprawdzic odległosc miedzy czujnikiem a piasta absu

  • #9 30 Maj 2005 14:26
    chawit
    Poziom 10  

    WITAM! u mnie (SCENIC) wystarczyło solidne przedmuchanie okolicy czujników sprężonym powietrzem!! POZDROWIENIA!

  • #10 25 Cze 2005 16:23
    veenom
    Poziom 9  

    maciejwin napisał:
    witaj tak to powinno pomóc przeczyszczenire kosci złaczkowych i mozna by było jeszcze wyczyscic i sprawdzic odległosc miedzy czujnikiem a piasta absu




    a jesli czujniki sa za blisko tych zebatek to jak to skorygowac???

  • #11 25 Cze 2005 18:31
    Itek
    Poziom 20  

    Te czyszcznie i dmuchnie mało pomaga bez sprawdzenia komputerem
    nie da sie zdiagnozować tego układu w SCENICU całkiem inna filozofia z czujnikami one czytają impulsy z łożyska koła multimetr też nie radzi

  Szukaj w 4mln produktów
Przeglądaj produkty