Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Sony Xperia SP - głośnik multimedialny nie działa


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> GSM -> GSM Początkujący -> Sony Xperia SP - głośnik multimedialny nie działa
Autor
Wiadomość
fren
Poziom 1
Poziom 1


Dołączył: 17 Lip 2013
Posty: 1

Post#1 Post autora tematu 17 Lip 2013 22:23   

Re: Sony Xperia SP - głośnik multimedialny nie działa


5 dni temu kupiłem nowy Sony Xperia SP i dziś przy odtwarzaniu muzyki padł tylny głośnik multimedialny (odpowiadający też za tryb głośnomówiący). Głośnik rozmów z przodu działa bez zarzutu. Telefon nigdzie nie spadł, po prostu leżąc na stole, dźwięk nagle zaczął przerywać i w końcu zupełnie padł. Jakieś pomysły?
Powrót do góry
   
Google


Google Adsense


Post# 17 Lip 2013 22:23   





Powrót do góry
   
kondzio951
Poziom 12
Poziom 12


Dołączył: 24 Cze 2011
Posty: 98
Miasto: Tomaszów Lubelski

Post#2 20 Lip 2013 20:19   

Re: Sony Xperia SP - głośnik multimedialny nie działa


skoro niedawno kupiłeś to korzystaj z gwarancji ;)
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> GSM -> GSM Początkujący -> Sony Xperia SP - głośnik multimedialny nie działa
Strona 1 z 1
Podobne tematy
Sony Xperia S - Głośnik multimedialny nie działa. (18)
Sony Xperia S - Dlaczego nie działa głośnik multimedialny ? (2)
sony xperia s - nie działa głośnik (1)
sony xperia s - zalany, nie działa głośnik mulitimedialny (13)
SONY XPERIA LT26i - Po zalaniu nie działa mikrofon, głośnik... (4)
SAMSUNG i5700 - nie działa głośnik od rozmów i główny multimedialny (3)
Sony Xperia x10 MiniPro gł. - Nie działa głośnik rozmów w xperi x10 mini pro ! (2)
Sony Xperia T - Nie działa internet w telefonie Sony Xperia T (12)
Sony Ericsson Xperia X8i - Nie działa Przesyłanie przez usb. Xperia X8 (4)
Sony Xperia P - Xperia P(Po odebraniu z serwiu dalej nie działa tak jak powinna) (15)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.042 seconds

elektroda.pl temat RSS