Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Omega B 2.0 16v 1995r. Grzeje się ...

Adam10820 25 Lip 2013 15:27
  • #1 25 Lip 2013 15:27
    Adam10820
    Poziom 7  

    Witam !
    Mam problem z moją omegą.... zaczęła mi się grzać w ostatnim czasie a płyn był. Więc wymieniłem termostat i zalałem nowy płyn ... weszło mi 6 litrów i dalej jest mało i grzeje tylko wtedy jak ma obroty ponad 3 tyś. w czym tkwi problem ? jeszcze dolać płynu ?

  • #2 25 Lip 2013 15:32
    farjat
    Poziom 22  

    Adam10820 napisał:
    zaczęła mi się grzać

    Wcześniej się nie grzała? Może silnik nie był odpalony? :|
    Silnik zawsze się grzeje...
    Adam10820 napisał:
    weszło mi 6 litrów i dalej jest mało
    Adam10820 napisał:
    jeszcze dolać płynu ?

    Że, kurrna, co?!

  • #3 25 Lip 2013 15:39
    Adam10820
    Poziom 7  

    chodzi mi o to ze tempteratura byłą 100 i 110 ...

    Dodano po 52 [sekundy]:

    wentylator sie załączał a jak odpaliłem i sie przejechałęm 5 km spokojnie tak do 100 km/h to od razu było juz 110 stopni

    Dodano po 4 [minuty]:

    płyn nigdzie nie ucieka bo nie nie widać żeby gdzieś się lał po silniku ..

    Dodano po 37 [sekundy]:

    i nawet nie ma żadnej plamy pod autem ...

  • #4 25 Lip 2013 21:50
    Adam10820
    Poziom 7  

    problem rozwiązany ... było a mało płynu ... weszło 8 litrów i juz jest dobrze.

  Szukaj w 4mln produktów
Przeglądaj produkty