X

Opel Kadett 1.4 1991 brak iskry

MrPi 13 Aug 2013 12:44
  • #1 13 Aug 2013 12:44
    MrPi
    Level 8  
    Helpful post? (0)
    Witam, piszę bo wszystkie możliwości jakie są opisane sprawdziłem i dalej nie mam iskry.
    Tzn.
    - aparat zapłonowy wymieniłem na inny (jeden potem drugi);
    - cewka zapłonowa wymieniłem na inną (razem mam ich trzy);
    - moduł inny (trzy sztuki);

    Z cewki wogóle nie idzie iskra. Prąd do cewki dochodzi.

    Co jeszcze mogę sprawdzić? Pomóżcie.
  • #2 13 Aug 2013 13:52
    kdvc
    Level 24  
    Helpful post? (0)
    Przewody :) SZCZEGÓLNIE do sterownika i zapomniał bym a jak sytuacja z immo ??
  • #3 13 Aug 2013 14:00
    robokop
    Moderator Samochody
    Helpful post? (0)
    kdvc wrote:
    Przewody :) SZCZEGÓLNIE do sterownika i zapomniał bym a jak sytuacja z immo ??


    Co ma immo do iskry?
    Brak zasilania halla/modułu wzmocnienia - spalony bezpiecznik, przerwany przewód - na pewno nic nie sprawdzone, tylko w ciemno podmieniane.
  • #4 13 Aug 2013 14:07
    kdvc
    Level 24  
    Helpful post? (0)
    Tyle ze parę razy spotkałem się z dokładanym które rozpinało impuls cewce ( dość popeliniarsko) a zapytałem raczej czy w ogóle jest takowa rzecz w tym aucie jak immo.
  • #5 13 Aug 2013 22:48
    MrPi
    Level 8  
    Topic author Helpful post? (0)
    Do hala w aparacie dochodzi +12 V i masa. A na środkowym jest cały czas 12V czy to oznacza że jest uszkodzony czujnik halla. Z tym, że jeden aparat podmieniłem z corsy która cały czas jeździ.
  • #6 13 Aug 2013 23:28
    slawek87
    Level 18  
    Helpful post? (0)
    Sprawdź mase na głowicy silnika lubi się oderwać
  • #7 14 Aug 2013 09:43
    carrot
    Moderator Samochody
    Helpful post? (0)
    kręci się w ogóle ten aparat ?
  • #8 14 Aug 2013 10:26
    Maurycy147
    Level 12  
    Helpful post? (0)
    Wyczyść czujnik położenia wału(czujnik halla), ewentualnie podmień na inny.
    Moderated By robokop:

    Silniczek krokowy też od razu wyczyścić? Ostrzeżenie za wypisywanie bzdurnych porad. 3.1.11. Publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady, porady nie będące próbą rozwiązania problemu oraz publikowanie identycznych wpisów następujących po sobie lub powtarzających informacje ujęte w toku dyskusji.

  • #9 14 Aug 2013 22:23
    MrPi
    Level 8  
    Topic author Helpful post? (0)
    Masa do głowicy jest przykręcona, nie urwana. Sprawdzałem miernikiem czy masuje. Aparat się kręci, miałem zdjętą pokrywę zaworów aby zobaczyć czy wałek jest cały bo było na forum że komuś pękł.

    A gdzie znajduje się czujnik położenia wału?
  • #10 14 Aug 2013 22:27
    robokop
    Moderator Samochody
    Helpful post? (0)
    Nigdzie się nie znajduje, nie ma tym samochodzie czegoś takiego.
  • #11 14 Aug 2013 22:27
    carrot
    Moderator Samochody
    Helpful post? (0)
    Nie ma czujnika wału w tym silniku, ten halla w aparacie to jedyny czujnik położenia
  • #12 14 Aug 2013 23:53
    MrPi
    Level 8  
    Topic author Helpful post? (0)
    A iskry nadal nie ma.
  • #13 14 Aug 2013 23:54
    robokop
    Moderator Samochody
    Helpful post? (0)
    No i nie będzie. Od samego pisania, tudzież ślepego podstawiania aparatów się nie naprawi. Wklej tutaj schemat wtrysku.
  • #14 15 Aug 2013 21:03
    MrPi
    Level 8  
    Topic author Helpful post? (0)
    Schemat wtrysku? Jest to silnik 1.4 NZ jednopunktowy wtrysk paliwa. A wtrysk jest powiązany z iskrą. Pytam bo nie wiem.
  • #15 15 Aug 2013 21:04
    robokop
    Moderator Samochody
    Helpful post? (0)
    Widzę że jednak nic nie wiesz i nie przejawiasz jakiejkolwiek woli żeby się dowiedzieć. W związku z czym auto do elektryka, a temat zamykam.
  Search 4 million + Products
Browse Products