Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel astra 99r 2.0 16vDTL 82km - zapala sie i gaśnie w trakcie jaazdy chesk

cienias07 05 Wrz 2013 13:07 3375 6
  • #1 05 Wrz 2013 13:07
    cienias07
    Poziom 9  

    Witam wszystkich

    Od niedawna jestem posiadaczem pojazdu Opel Astra G z 1999r z silnikiem 2.0 16v dtl. Samochód posiada dziwną usterkę, mianowicie:
    W trakcje jazdy zapala się check i auto słabnie, jadę tak jakiś czas, kilka min, samochód słaby niezależnie od obrotów czy wysokie czy niskie, po chwili gaśnie i jedzie normalnie, i za jakiś czas to samo w różnych odstępach czasowych raz częściej raz rzadziej. Podłączony pod kompa pokazuje p0400 ale zawór egr działa OK, podciśnienia sprawdzone OK, wężyki OK, po zgaszeniu silnika kontrolka gaśnie i za kila min znowu to samo.
    Ostatnio pojawił się też problem z zapalaniem, nie ważne czy zimny czy ciepły, nie może zaskoczyć kręcę praktycznie do rozładowania akumulatora silnik próbuje zaskoczyć pali co któryś obrót i w końcu łapie ostatkiem sił. Dzieje się to nie zawsze powiedzmy że na 15 odpaleń 1 ma problem nieważne czy ciepły czy zimny.

  • #2 10 Wrz 2013 15:49
    cienias07
    Poziom 9  

    Dziś sprawdziłem wszystkie zaworki podciśnienia są OK klapy wirowe, dzieją sprawnie, kolektor ssący wyczyszczony, EGR sprawny, Przepływka też wężyki i gumki podciśnienia OK. KONTROLKA CHECK dalej się zaświeca, ręce mi opadają, ma ktoś jakiś pomysł

  • #3 10 Wrz 2013 16:24
    pszczolek
    Poziom 15  

    wymień przepływomierz na nowy i problem zniknie z tym błędem :P

  • #4 10 Wrz 2013 21:27
    cienias07
    Poziom 9  

    Wkładałem sprawny-zamiana z innego auta i nadal błąd występował.

  • #5 11 Wrz 2013 10:11
    koleś kit
    Poziom 17  

    A jakie to podciśnienie?Bo ok to mało mówi.Parametry przeglądnął?

  • #7 11 Wrz 2013 21:32
    cienias07
    Poziom 9  

    dzięki sprawdzę tą pompę, ciśnień nie znam ale zauważyłem że po zdjęciu weżyka z pompy vaku tego z dołu który prowadzi na zaworki kapie olej.

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme