Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



VW GOLF III TDI - Nie odpala na zimnym silniku.


  Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Mechanika ->VW GOLF III TDI - Nie odpala na zimnym silniku. Napisz nowy temat  Temat zablokowany. 
AutorSchowaj lewą kolumnę Wiadomość
wladimirk
Poziom 4
Poziom 4


Dołączył: 06 Gru 2006
Posty: 9
Miasto: Radomsko

wladimirk
Poziom 4
Post#1 03 Paź 2013 12:25  Autor tematu   

VW GOLF III TDI - Nie odpala na zimnym silniku.


Witam. Posiadam pojazd marki Volkswagen Golf III TDI 95r. Od dłuższego czasu mam problem z odpalaniem na zimnym silniku. Po kilkunastu próbach auto odpala, później pali bezproblemowo. Nie znalazłem jak dotąd żadnego tematu na forum rozwiązującego mój problem. Ponoć może być to spowodowane pompą wtryskową lub czujnikiem temperatury na pompie. Rozrząd był wymieniany więc wykluczam "przeskoczenie" pompy na pasku rozrządu. Gdzie mogę zlokalizować czujnik temperatury paliwa? Czy jest możliwa wymiana tego czujnika bez udziału serwisu? Pozdrawiam.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
robokop
Moderator Samochody
Moderator Samochody


Dołączył: 25 Lis 2005
Posty: 18004
Miasto: Płońsk/Warszawa

robokop
Moderator Samochody
Post#2 03 Paź 2013 12:55    

Re: VW GOLF III TDI - Nie odpala na zimnym silniku.


A co ma do tego czujnik temperatury paliwa? Paliwo opada i tyle - ie widać powietrza w przewodach ?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
nikusert
Poziom 22
Poziom 22


Dołączył: 04 Gru 2010
Posty: 2338
Miasto: bielsko-biała

nikusert
Poziom 22
Post#3 03 Paź 2013 13:01    

Re: VW GOLF III TDI - Nie odpala na zimnym silniku.


Witam
Golfy 3 jeszcze miały świece żarowe ,czy działają ,sprawdzałeś.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
belcho99
Poziom 10
Poziom 10


Dołączył: 11 Lis 2007
Posty: 50
Miasto: Ostrołęka

belcho99
Poziom 10
Post#4 05 Paź 2013 00:05Pomocny post    

Re: VW GOLF III TDI - Nie odpala na zimnym silniku.


Kolego, jeżeli twój golf zapala po długim kręceniu a jak już załapie to działa "normalnie" to według mnie masz problem z zapowietrzaniem układu paliwowego, na dzień dobry powinieneś uruchomić auto dać mu chwilę popracować zgasić je i uważnie posłuchać czy w okolicy filtra paliwa nie słychać żadnych dziwnych dźwięków. Najczęściej przyczyną zapowietrzania jest oring-uszczelka na filtrze paliwa która potrafi sparcieć lub pęknąć. Jest on pod tym białym plastikiem na filtrze. Obejrzyj i sprawdz ręką czy nie masz uszkodzonych gumowych przewodów paliwowych przed filtrem często przecierają się same o siebie.

VW GOLF III TDI - Nie odpala na zimnym silniku.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
wladimirk
Poziom 4
Poziom 4


Dołączył: 06 Gru 2006
Posty: 9
Miasto: Radomsko

wladimirk
Poziom 4
Post#5 26 Kwi 2014 14:34  Autor tematu   

Re: VW GOLF III TDI - Nie odpala na zimnym silniku.


wymieniłem filtr paliwa, przy okazji uszczelki i pali bez problemu. Temat zamykam Dziękuję wszystkim.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Mechanika -> VW GOLF III TDI - Nie odpala na zimnym silniku.
Strona 1 z 1
Podobne tematy
vw golf III TDI nie pali na zimnym silniku (17)
Mrugająca kontrolka oleju na zimnym silniku Golf III 1.9 TDI (4)
Clio III 1.2 16 V nie odpala na zimnym silniku. (8)
AUDI A2 1.4 TDI nie odpala na zimnym silniku (3)
FIAT DUCATO III 2.3jtd - Nie odpala na zimnym silniku po naprawie (9)
Passat b5 1.9 tdi 110km nie odpala na zimnym silniku. (16)
Ibiza 1,4 tdi 2005 - nie odpala na zimnym silniku (3)
Seat Leon 1.9 tdi - nie odpala na zimnym silniku. (40)
1,9 tdi 105km skoda superb nie odpala na zimnym silniku (7)
vw golf IV tdi 90 km nie odpala na zimnym (8)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.045 seconds

elektroda.pl temat RSS