Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

regulacja obrotów, jak ustawić?

bhtom 17 Mar 2005 11:23
  • #1 17 Mar 2005 11:23
    bhtom
    Poziom 34  

    Witam. Mam Vw polo 1,3 z 1990 roku na wielopunktowym wtrysku i takie pytanie:
    Gdzie się reguluje wolne obroty?
    Jedna śruba regulacyjna jest przy przepustnicy, tu gdzie podłączona jest linka od gazu, a druga jest obok po prawej stronie na śrubokręt pionowo z góry.
    Ta druga to chyba jest od regulacji ilości powietrza bowiem gdy miałem ją za bardzo wkręconą to prawie wcale nie zasysał powietrza. Jak to wszystko poustawiać, aby było dobrze? Czy ta druga śruba służy do regulacji składu mieszanki, czy tylko do obrotów.
    Pomóżcie. Dzięki.

  • #2 17 Mar 2005 14:29
    Mariogr
    Poziom 17  

    bez porządnego diagnosty i analizatora spalin to ci się nie uda.

  • #3 17 Mar 2005 14:34
    jaceksu25
    Poziom 19  

    Jak masz silniczek krokowy, to wyczysc go, odlacz kleme na minute lub dwie, odpal motor bez zadnego gazowania, niech pracuje az dmuchawa sie wlaczy na wolnych obrotach a potem przytrzymaj na wyzszych i bedzie cacy...

  • #4 17 Mar 2005 14:57
    Mariogr
    Poziom 17  

    krokowy nie jest lekarstwem na wszystkie niedomagania obrotów biegu jałowego, napisz coś więcej na temat dlaczego chcesz regulować.

  • #5 17 Mar 2005 16:11
    Usunięty
  • #6 17 Mar 2005 17:39
    manta
    Moderator Samochody

    No elektrit sznuje ciebie za wiedze, ale niestety to się mocno zużywa i w większości należy przywrócić stan fabryczny kąta ustawienia przepustnicy(ekstremalnie zacinanie się przepustnicy),fakt nie regulujemy tym obrotów silnika.

  • #7 17 Mar 2005 19:20
    Usunięty
  • #8 03 Kwi 2005 14:15
    krzys_ch69
    Poziom 10  

    witam
    pytanie do wszystkich, a glownie do Elektrita, piszesz o tym, ze jak sie przestawi polozenie poczatkowe przepustnicy to ECU moze nie wiedziec, ze jest na biefu jalowym. ja mam Astre II X16XEL i po zalozeniu gazu mam problem z wolnymi obrotami ktore faluja.. ogolnie obroty sa za niskie ok 600 ale z TECHA nie ta sie podniesc bo jest informacja, ze "bieg jalowy nie jest aktywny" Pytanie na podstawie czego ECU stwierdza ze jest na biegu jalowym, piszecie o jakims wlaczniku spoczynkowym biegu jalowego , ale umniejest potencjometr i nie ma przy przepustnicy zadnego wlacznika ( rozumiem jakas krancowka czy cos...), sprawdzalem silnik krokowy...na tyle na ile umiem..po wlaczeniu zaplonu pozycjonuje sie , grzybek przesuwa, wlacze juz z tym 2 miesiace... czytalem ze w fordach jest jakis zawor wezyk odpowietrzania skrzyni korbowej ktory czesto powoduje falowanie obrotow, czy w Astrze tez cos takiego jest, prosze o pomoc, moze troche teorii na temat reulacji wolnych obrotow.. jakie wezyki sprawdzic, juz trace nerwy do tych obrotow.. czy to moze byc TPS , moze komuter od gazu go obciazac? z gory dziekuje za pomoc

  • #9 03 Kwi 2005 17:28
    rosck
    Poziom 13  

    krzys_ch69 napisał:
    witam
    pytanie do wszystkich, a glownie do Elektrita, piszesz o tym, ze jak się przestawi polozenie poczatkowe przepustnicy to ECU moze nie wiedziec, ze jest na biefu jalowym. ja mam Astre II X16XEL i po zalozeniu gazu mam problem z wolnymi obrotami ktore faluja.. ogolnie obroty sa za niskie ok 600 ale z TECHA nie ta się podniesc bo jest informacja, ze "bieg jalowy nie jest aktywny" Pytanie na podstawie czego ECU stwierdza ze jest na biegu jalowym, piszecie o jakims wlaczniku spoczynkowym biegu jalowego , ale umniejest potencjometr i nie ma przy przepustnicy zadnego wlacznika ( rozumiem jakas krancowka czy cos...), sprawdzalem silnik krokowy...na tyle na ile umiem..po wlaczeniu zaplonu pozycjonuje się , grzybek przesuwa, wlacze juz z tym 2 miesiace... czytalem ze w fordach jest jakis zawor wezyk odpowietrzania skrzyni korbowej ktory czesto powoduje falowanie obrotow, czy w Astrze tez cos takiego jest, prosze o pomoc, moze troche teorii na temat reulacji wolnych obrotow.. jakie wezyki sprawdzic, juz trace nerwy do tych obrotow.. czy to moze byc TPS , moze komuter od gazu go obciazac? z gory dziekuje za pomoc


    Ja mam ten sam problem w Renault Scenic tyle ze obroty ma na 500/550 i troche faluje. A problemu by nie był jeśli by nie zdychał podczas jazdy-dojezdzając do krzyzówki i wduszenie sprzęgła konczy sie gaśnięciem silnika i dodatkowo dzieje się to tylko na zimnym silniku.

  • #10 03 Kwi 2005 18:17
    krzys_ch69
    Poziom 10  

    a czy jak uruchamiasz zimny silnik, to obroty na poczatku wzrastaja do powyzej 1000? ( powinno zadzialac automatyczne ssanie), ja mialem tak jak ty po ostatniej wizycie u mechanika i wymianie silnika krokowego...po ktorej zniknelo mi to ssanie, po uruchomieniu musialem przytrzymywac gaz przez jakis czas aby silnik sie podgrzal bo inaczej gasl, na cieplym bylo lepiej ale obroty jak u Ciebie..posilkowalem sie podciagnieciem linki przepustnicy..wiem tego sie nie robi, ale przynajmniej jezdzic umialem..wczoraj nie wytrzymalem odkrecilem silnik krokowy( "nowy") i co sie okazalo, ze mam wlozony silnik nie do opla, tylko z renowki ktory mial inne wyprowadzenie pinow..mierzylem miernikiem..bylem w szoku, ale to byla dopowiedz dlazego nie bylo ssania i obroty byly niskie..bo byl w jednym polozeniu i to b. przymkniety..zalozylem moj stary, nie wiem czy jest dobry, ale przy wlaczaniu zaplonu grzybek sie przesuwal.. coz falowanie obrotow pozostalo, ale mam znowu ssanie automatyczne przy zimnym silniku... to moja historia.. moze tez masz uszkodzony krokowiec i ma jedno polozenie, ale to niech sie fachowcy wypowiedza, ja licze na Elektrita, ze cos pomoze na to co opisalem w moim poprzednim poscie

  Szukaj w 4mln produktów
Przeglądaj produkty