X

Mercedes Atego - urwany przewód masowy

15 Oct 2013 19:20 PRprzemek2071 atego
  • #1 15 Oct 2013 19:20
    przemek2071 atego
    Level 4  
    Helpful post? (0)
    Witam. Mam problem z zegarami w mercedesie atego 1217. Problemem było że raz działał obrotomierz, raz nie, na forum przeczytałem że winą może być instalacja elektryczna przy ramie faktycznie przewody były poprzecierane, pourywane. W tej wiązce idzie kabel masowy brązowy i u mnie był przerwany nie bardzo wiem gdzie go przyczepić...
  • #2 17 Oct 2013 13:44
    colin578
    Level 17  
    Helpful post? (0)
    Witam. Kabel masowy spróbuj podłączyć do ramy/metalowy element konstrukcji, jakaś śruba, jeżeli to z tej strony jest przerwany,
  • #3 07 Dec 2013 12:12
    przemek2071 atego
    Level 4  
    Topic author Helpful post? (+1)
    Kabel naprawiony. Problem z zegarami jest nadal czyli raz działają raz nie, od paru tygodni nie działa podświetlenie zegarów obrotomierz, i żaden wskaźnik:/ Miał ktoś kiedyś taki przypadek ??
  • #4 08 Dec 2013 10:11
    Gerri
    Spec od Mercedesów
    Helpful post? (0)
    przemek2071 atego wrote:
    Mial ktos kiedys taki przypadek??

    Ja miałem.
  • #5 08 Dec 2013 20:17
    przemek2071 atego
    Level 4  
    Topic author Helpful post? (+2)
    Co należy zrobić kolego??
  • #6 08 Dec 2013 20:57
    serwisantscani1
    Moderator Samochody
    Helpful post? (+1)
    przemek2071 atego wrote:
    Miał ktoś kiedyś taki przypadek ??
    Ja też miałem..... i co z tego ?
    "kogoś przypadek" nie oznacza tą samą usterkę u Ciebie ......

    Wyjmij zegary i obejrzyj płytkę czy nie ma np. śladów korozji ....
  • #7 08 Dec 2013 22:15
    szyniu
    Level 20  
    Helpful post? (0)
    Dokładnie te zegary lubią wypadać często się skrapla woda i powoduje korozje na ścieżkach płyty sama elektronika też często leci. Warto dokładnie spr. zegary.
  • #8 08 Dec 2013 22:46
    Gerri
    Spec od Mercedesów
    Helpful post? (0)
    serwisantscani1 wrote:
    Wyjmij zegary i obejrzyj płytkę czy nie ma np. śladów korozji ....

    Fotki nawet były...
    http://www.elektroda.pl/rtvforum/viewtopic.php?t=1567794&highlight=licznik%2A&sid=618bd2eaebdd78e8fcbc9436f22d1a18
Mouser  Search 4 million + Products
Browse Products