Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Spawarka TIGSTER 300 AC/DC Bester nie działa opcja tig


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> Spawarka TIGSTER 300 AC/DC Bester nie działa opcja tig
Autor
Wiadomość
Kuga727
Poziom 1
Poziom 1


Dołączył: 09 Lis 2013
Posty: 1

Post#1 Post autora tematu 09 Lis 2013 12:30   

Spawarka TIGSTER 300 AC/DC Bester nie działa opcja tig


Witam.
Próbuje uruchomić spawarkę tig firmy bester z chłodnicą. Problem w tym że, po włączeniu niby wszystko działa.(wentylator, pompka, wyświetlacz, regulacja pądu).
Można spawać elektrodą a po przełączeniu na opcję tig zapala się czerwona dioda
z symbolem "inh". Po naciśnięciu przycisku na uchwycie nie ma żadnej reakcji.
Proszę o pomoc.

Moderowano przez c2h5oh:
Na elektrodzie nie piszemy gdzie popadnie. Proszę dokładnie czytać opisy działów i do tych opisów się stosować. Regulamin punkt 3.1.14. Zabronione jest publikowanie wpisów niezgodnych z tematyką danego forum lub wątku dyskusji.

Powrót do góry
   
Ad


Ad


Post# 09 Lis 2013 12:30   



Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> Spawarka TIGSTER 300 AC/DC Bester nie działa opcja tig
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.054 seconds

elektroda.pl temat RSS