X

Router Edimax lt 6408n - Zawiesza się

19 Nov 2013 23:25 BEbenek9415
  • #1 19 Nov 2013 23:25
    benek9415
    Level 2  
    Helpful post? (0)
    Witam
    Posiadam Router Edimax lt 6408n wraz z modemem huawei E3276 z oferty cyfrowego polsatu. Powstaje problem gdyż router sie zacina (dotyczy to wszystkich urządzeń) lub bardzo zwalnia (wejście w adres routera zajmuje około 7 minut). Próbowałem zmieniać typ szyfrowania, kanał, zastosowałem HUB aktywny i nic nie pomaga. Jedynym rozwiązaniem jest wyjęcie wtyczki z kontaktu co już stało sie okropnie uciążliwe. Zacina sie zazwyczaj przy pobieraniu/ oglądaniu filmów. Wgrane jest także najnowsze firmware ze strony Cyfrowego polsatu.
    Z góry dzięki za pomoc :)
  • #2 20 Nov 2013 03:54
    dr.hannibal
    Level 21  
    Helpful post? (0)
    Czy sprzęt był reklamowany jako uszkodzony i wymieniony na nowy? - powinieneś to zrobić w pierwszej kolejności (uszkodzenie może być sprzętowe).
    Czy router był testowany poza wykorzystaniem z modemem Cyfrowego Polsatu, jako zwykły router w jakiejś sieci?
  • #3 20 Nov 2013 06:14
    benek9415
    Level 2  
    Topic author Helpful post? (0)
    Zapomniałem powiedzieć że był wymieniany na nowy.
    Nie był testowany w ten sposób, działał tylko z CP. Podpiąć modem Plusa i sprawdzić ?
    Zaznaczam, że nie mogę dostać się poprzez adres routera, stąd wniosek, że właśnie on sie zawiesza.
  • #4 20 Nov 2013 11:40
    dr.hannibal
    Level 21  
    Helpful post? (0)
    benek9415 wrote:
    Nie był testowany w ten sposób, działał tylko z CP. Podpiąć modem Plusa i sprawdzić ?

    Też można spróbować, chociaż mi bardziej chodziło o to aby pod wejście WAN podłączyć się do jakiejś sieci i podpiąć komputer pod porty 1-4 i sprawdzić czy działa poprawnie, dalej można próbować tak samo tylko zamiast kablem to przez Wifi, bo może problem jest w połączeniu Wifi, a przez kabel będzie ok (nawet z modemem).
  • #5 16 Dec 2013 13:55
    wazik87
    Level 5  
    Helpful post? (0)
    witam mam ten sam problem wgralem nowego softa podlaczylem modem i niby wszystko dziala lecz jak nie korzystam z internetu odlacze sie od rutera a lacze sie po przez wifi to wtedy zaczyna sie wariacja bo juz nic nie mozna zrobic nie mozna sie połaczyć z ruterem a modem w ruterze jest podłaczony i swieci na jasnoniebieski kolor ( nie mryga):)czy jest jakis sposob jak sobie mozna z tym poradzic dodam ze jak wyciagne wtyczke od rutera to problem znikka albo jak odlacze i podlacze modem do rutera. jesli ktos jest w stanie pomoc to prosze o odpowiedz
  • #6 09 Jan 2014 13:53
    habi3x7
    Level 8  
    Helpful post? (0)
    Witam ja także mam problemy z tym dziadostwem... ale moge chociaz jednej osobie pomoc :)

    wazik87 wrote:
    witam mam ten sam problem wgralem nowego softa podlaczylem modem i niby wszystko dziala lecz jak nie korzystam z internetu odlacze sie od rutera a lacze sie po przez wifi to wtedy zaczyna sie wariacja bo juz nic nie mozna zrobic nie mozna sie połaczyć z ruterem a modem w ruterze jest podłaczony i swieci na jasnoniebieski kolor ( nie mryga):)czy jest jakis sposob jak sobie mozna z tym poradzic dodam ze jak wyciagne wtyczke od rutera to problem znikka albo jak odlacze i podlacze modem do rutera. jesli ktos jest w stanie pomoc to prosze o odpowiedz


    kolego muisz sie udac do CP i wymienic go ja mialem podobnie za pierwszym razem .. to gowno nie widzialo modemu i dopiero wymiana routera na nowy model pomogla...



    a teraz kolejny problem z wymienionym routerem...
    1. cholernie wysokie pingi (150-300) transfer przez wifi lepszy niz po kablu z portu LAN
    2. gdy bawie sie na jednej z gier ( footballidentity.com ) to bardzo czesto zawiesza mi przegladarke ... gra kozysta z adoble flash i na poczatku myslalem ze to cos nie tak z dodatkiem.. zmiana systemu z 7 na xp tez nic nie dala..
    poprosilem wiec kumpla o pomoc w ustawieniach bo byc mzoe namieszane bylo cos lub zle ustawilem... jego interwencja nieiwiele pomogla.. odrobine zmniejszyl pingi (120-200) poprawil transfer o jakies 100% ( poczatkowo bylo to max 3mb/s w zasiegu LTE ...) ale na tym sie skonczylo bo podczas gry strona zawiesza sie po identycznym czasie oraz po chwili wywala mnie z komunikatora TS3...

    jesli macie jakies sugestie to chetnei je zastosuje chyba ze kolejny raz bede zmuszony do wedrowki z tym gownem do CP...

    Dodano po 5 [minuty]:

    zapominalem dodac ze modem podlaczony bezposrednio do komputera nie robi takich numerow i pingi sa w graniacah 80-140 a predkosc powyzej 6-7 mb/s co mi w zupelnosci wystarcza jak na mobilny szit :)
  • #7 09 Jan 2014 14:21
    wazik87
    Level 5  
    Helpful post? (+1)
    mi pomogla zmiana oprogramowania w modemie trzeba wymienic na starsza wersje i wtedy nie rozlacza ruter nie wspolpracuje z nowsza wersja modemu
  • #8 10 Jan 2014 10:38
    habi3x7
    Level 8  
    Helpful post? (0)
    wazik87 wrote:
    mi pomogla zmiana oprogramowania w modemie trzeba wymienic na starsza wersje i wtedy nie rozlacza ruter nie wspolpracuje z nowsza wersja modemu


    i kupa :(
    zrobilem test na 4 ver. softu
    1.02 / 1.04 / 1.05 -> widzi modem jest polaczenie z internetem ale nadal zawiesza strony
    1.03 _ nie widzi modemu tzn widzi ale w zakladce informacje o modemie sa tylko wartosci liczbowe ( 4 i 3 cyfrowe )

    soft sciagalem ze strony producenta przy czym informacja dotyczaca 1.02 mowila ze to ver. bazowa oprogramowania..


    to co ma ktos jeszcze jakis pomysl jak z tego wybrnac bo raczej na wade routera mi to nie wyglada..
  • #9 10 Jan 2014 10:51
    wazik87
    Level 5  
    Helpful post? (0)
    ale chodzi o wersje modemu a nie rutera
  • #10 10 Jan 2014 11:20
    matek451
    Specjalista Sieci, Internet
    Helpful post? (0)
    Zanieś to wszystko do CP i niech ci uruchomią. Plus i CP od dawna sprzedają ten szmelc jakim jest LT-6408 choć wiedzą , że sprawia on problemy z obsługa nowych modemów LTE. Początkowo przez ponad pól roku walczyli z MF-821 a teraz problem występuje z E-3276. Ponieważ ten router masz od nich to ich obowiązkiem jest sprzedaż urządzeń kompatybilnych ze sobą a nie przerzucanie problemów na klienta. Jeśli na FW 1.05 mimo ich zapewnień źle współpracuje z E-3276 to oni powinni to rozwiązać a nie ty. Przeciętny użytkownik nie musi umieć zmieniać firmware na modemie a nawet nie powinien próbować ze względu na ryzyko uwalenia modemu. Ich obowiązkiem jest sprzedaż zestawu, który po uruchomieniu powinien niezawodnie działać. Przy przedłużaniu umowy po wypowiedzeniu panienka z DUK też próbowała mi wciskać ten badziewny router, za wszelką cenę chcą się pozbyć zapasów z przed trzech lat.
  • #11 10 Jan 2014 13:15
    habi3x7
    Level 8  
    Helpful post? (0)
    ok, a wiec wybiore sie do CP i ciekawe co uda sie zalatwic...
  • #12 11 Jan 2014 10:41
    iphonek
    Level 15  
    Helpful post? (0)
    Ja niestety także jestem posiadaczem tego nieszczęsnego zestawu do odbioru LTE mój konsultant powiedział że jest problem z oprogramowaniem tego routera i że cały czas czekają na łatke od Edimaxa a ona nie wychodzi.
    Moje rozwiązanie (za chwile też tak spróbuje) kupic inny router, ja kupuje TP-LINK MR3420, może zadziała i podłączyć tam ten modem
    Pozdrawiam Iphonek
  • #13 11 Jan 2014 15:09
    matek451
    Specjalista Sieci, Internet
    Helpful post? (0)
    Łatkę to konsultant z CP może sobie przyszyć na ..... Sprzedali zestaw, który nie działa prawidłowo. Nie dotrzymują warunków umowy. Wiedzą o tym a mimo to nadal proponują ten zestaw klientom, czyli świadomie oszukują .Podobny problem mieli z MF821 i tym Edimaxem, walczyli z tym z 8 miesięcy. Teraz pewnie tyle potrwa z tym E-3276 a w kolejce czekają jeszcze MF-823 czy E-3272. To HiLinki i nie spodziewam się aby działały dobrze z LT-6408. Może ktoś ma taki zestaw to niech napisze. Ogólnie dla mnie Edimax to szajs i daleko mu do TP-Linków. Do nich zawsze obok oficjalnego FW( doąć często aktualizowanego) jest zawsze Gargoyle.
  • #14 14 Jan 2014 09:42
    pgulcz
    Level 2  
    Helpful post? (0)
    Witam,
    ja nie wytrzymałem. Problemy miałem jak wszystkie opisane powyżej. Wgrywałem nowy firmware. Nic nie skutkowało. Problem ze zrywaniem połączenia pojawiał się głównie w momencie gdy więcej niż jedno urządzenie na raz korzystało w wifi.

    Kupiłem DOVADO 4GR i problem zniknął całkowicie (już tydzień). Korzystam z anteny panelowej, bo inaczej u mnie nic nie odbiera. W zależności od pory osiągam predkości od 4 do 12 Mb/sek. Z sieci po wifi łączą się 2 laptopy i 3 tablety - czasami jednocześnie i nie ma problemu.

    Teraz powalczę z CP, choć szkoda tych 5 stówek na nowy router :(
  • #15 14 Jan 2014 09:51
    matek451
    Specjalista Sieci, Internet
    Helpful post? (0)
    Nie żałuj tych 5 stów na Dovado. Szkoda tylko, że nie kupiłeś Dovado PRO lub Dovado DOMA. To nowsze routery od 4GR.Problemem 4GR jest to, że Dovado nie będzie go już aktualizował. Sam mam od roku 4GR i nie narzekam. Produkty Dovado a Edimaxa to przepaść. Jedyne czego możesz żałować to , że wziąłeś tego LT-6408. Ale jak pisałem pozbywają się zapasu tego szmelcu i wciskają klientom( w ofercie brak innego routera).
  • #16 14 Jan 2014 10:00
    pgulcz
    Level 2  
    Helpful post? (0)
    To prawda, trochę się z tym 4GR pospieszyłem. Dopiero po zakupie zajrzałem na stronę DOVADO i zauważyłem, że 4GR już nie jest wspieranne a cena jest nadal podobna do PRO.
    Jedyny plus, to fakt, że 4GR było lepiej sprawdzone we współpracy z e3276. Tyle, że kiedyś pewno CP z e3276 oddam, a router zostanie bez wsparcia dla nowych modemów.
    Ważne jednak, że teraz wszystko hula. Nawet sygnał wifi jest silniejszy i mogłem extendera wyłączyć.
  • #17 14 Jan 2014 10:13
    matek451
    Specjalista Sieci, Internet
    Helpful post? (0)
    Na razie nie myśl co będzie dalej, u mnie E-3276 też działa i myślę, że przez 2-3 lata modem będzie Ok. A później coś się zmieni to pomyślimy o nowym DOVADO. Robiłem testy porównawcze zasięgu WiFi 4GR i MR-3420v2 i zasięg Dovado faktycznie jest większy. Jedyna wadą jest ich cena, najtańsze Tiny i Doma 350-380 zł. Ale jeżeli ktoś ma kasę to warto kupić. A z tańszych zdecydowanie TL-MR3420v2( dobre wsparcie, aktualizacja FW i modemów, Gargoyle). Edimaxa proponuję omijać z daleka.
  • #18 07 Mar 2014 21:37
    nwg
    Level 1  
    Helpful post? (+1)
    Tanie rozwiązanie, które działa (u mnie od 3 dni): wyłączyłem na Edimaksie wi-fi oraz dhcp i podpiąłem do niego starego Linksysa WRT54G. Dwa komputery stacjonarne wpięte są dalej w porty LAN Edimaxa (pracują na stałym adresie IP), a wszystkie ustrojstwa bezprzewodowe (razem 5) korzystają z Linksysa. Dhcp jest włączone na linksysie. Problemy z zatkanym routerem się skończyły. Uwaga: w obu routerach trzeba użyć portu LAN.
  • #19 17 May 2014 04:12
    rstlen29
    Level 14  
    Helpful post? (0)
    Witam

    Proszę o informacje z jaką wersją oprogramowania router poprawnie zadziała z modemami:
    - Huawei E3276 jaka wersja modemu LTE i jego oprogramowania
    - ZTE MF823 jaka wersja modemu LTE i jego oprogramowania

    Pytam ponieważ do dziś modem LTE Huawei E3276 nie ma wsparcia i nie współpracuje z żadnym routerem przez pobór prądu.
  • #20 25 May 2014 14:53
    iphonek
    Level 15  
    Helpful post? (0)
    UWAGA UWAGA!!!

    Mam rozwiązanie wszelkich problemów z tym routerem (tylko dla modemu E3276)

    Otóż żeby router się nie zawieszał trzeba zmienić firmware i oprogramowanie układu w modemie
    Jak to zrobić: http://www.cyfrowypolsat.pl/CMS/media/img/v4/imgRD/obrazki/rozne/zmiana_oprogramowania_modemu_E3276_do_wersji_1_07022014.pdf
    Następnie postępujemy wg. instrukcji...
    Mam nadzieję że jest to sposób na rozwiązanie wszystkich problemów z tym zestawem.
    Życzę miłego wgrywania

    Pozdrawiam
    Iphonek
  • #21 26 May 2014 05:38
    rstlen29
    Level 14  
    Helpful post? (0)
    Witam
    Czy ta zasada dotyczy też sprzętu z PLus-a i modemu Huawei E3272/100Mb
    Jak się ma w przypadku modelu ZTE MF823 z zielona lampką pokazująca zasięg LTE - inne wcześniejsze maja jako fioletowa i jest to też zgodne z opisem w instrukcji.
  • #22 28 May 2014 08:49
    GregusG1
    Level 2  
    Helpful post? (+1)
    Rewelacja, potwierdzam powyższy post o wgraniu wersji 1 oprogramowania do modemu - modemu nie routera, działa bez zacięć, nie gubi się.
    U mnie była wersja 1 Firmware więc nie taka jak jest niby wymagana w instrukcji CP.
    Jednak miałem inną wersję oprogramowania modemu.

    Więc wgrałem tak czy siak jedno i drugie, czyli po pobraniu:
    http://www.cyfrowypolsat.pl/CMS/media/img/v4/imgRD/obrazki/rozne/Wersja_1_E3276.zip
    wgrałem zarówno plik z firmware, jak również ten drugi
    zaczynający się od UTPS.
    Problemy zniknęły.

    Polecam to rozwiązanie. Powtórzę, że chodzi o modem Huaweii e3276
  • #23 01 Jun 2014 14:00
    rstlen29
    Level 14  
    Helpful post? (0)
    Poszukuje aktualizacji firmware-u do modemu ZTE MF823
    Router Edimax LT 6408n został zaktualizowany do najnowszej dostępnej wersji jest z CP lecz modem działa z karta PLUS-a na umowę nie prepaid. Proszę o prawidłowe ustawienia połączenia APN modemu w routerze jeśli ktoś posiada je sprawdzone.
    Modem jest prawidłowo widziany przez router i odczytuje jego wszystkie podane na tej zakładce parametry ale jednak nie łączy się z internetem.
    Wejście WAN RJ-45 sprawdzone i Wi-Fi również.
  • #24 01 Jun 2014 14:15
    Interesant
    Level 31  
    Helpful post? (0)
    ...
    Konfiguracja pod I-Plusa i Sami Swoi
    Numer: *99# lub *99***1#
    APN: www.plusgsm.pl
    Login: plusgsm
    Hasło: plusgsm

    Spr. w zaawansowanych ustawieniach routera czy przypadkiem nie masz zachowanych ręcznie ustawień z CP, np.: DNSów (208.67.222.222 i 208.67.220.220), czy APN: (multi.internet)
  • #25 01 Jun 2014 16:24
    rstlen29
    Level 14  
    Helpful post? (0)
    Bardzo dziekuje za wskazówki ustawień połączenia APN w routerze
    Dodatkowo podałem PIN jak napisane jest w instrukcji na stronie 15 w uproszczonej drukowanej wersji:
    "Nie które z modemów wymagają..."
    Modem działa w pełni moge również potwierdzić że po aktualizacji oprogramowania routera wszystko jest prawidłowo.
    Router ma ustawiony priorytet połączenia przez modem LTE automatycznie a gdy nie ma go w gnieździe USB wtedy mozna wykorzystać połączenie przez port WAN sieć kablowa lub inne urządzenie sieci.

    A jeśli ktoś znajdzie aktualizacje do modemu ZTE MF823 to proszę mimo to o kontakt na PW
  • #26 02 Jun 2014 22:45
    rstlen29
    Level 14  
    Helpful post? (0)
    Po aktualizacji routera z modemem Huawei E3275 router działa rownież.
  • #27 24 Jun 2014 18:26
    Paulinka7272
    Level 4  
    Helpful post? (0)
    Witam,

    Mi się problem zaczął w środę. Na dwóch laptopach i jednym telefonie występuje ten sam problem. Jak modem (Huawei e3272) jest podłączony bezpośrednio do routera (edimax) to co chwilę zrywa połączenie wi fi. Tak na prawdę to można powiedzieć, że go wcale nie ma, bo jedna strona się załaduje (o ile się uda) i zrywa połączenie, później może się go uda na nowo ręcznie podłączyć i znowu to samo. Jeżeli chodzi o działanie interentu jeżeli modem jest podpięty bezpośrednio pod laptopa to problemu nie ma, wszystko śmiga i działa bez problemu. Podobnie jest jak modem jest wpięty do routera i jestem połączona kablem. Wtedy też wszystko działa. Nie wiem czy to istotne, ale na jednym laptopie jest windows 7, a na drugim 8.
    Router został wymieniony na nowy (taki sam model) i problem już od samego początku występował. Co mogę zrobić w takiej sytuacji? Pani w Cyfrowym polsacie powiedziała mi (zanim wymieniła router na nowy), że odeślą router wraz z modemem do serwisu (nie mają zapasowych modemów i muszę oddać swój) i takie coś trwa do 3 dni roboczych. Przez ten czas byłabym pozbawiona internetu, za który i tak muszę płacić mimo, że to nie jest z mojej winy. Jak mogę ten problem rozwiązać? Zależy mi na tym, żeby tego połączenia nie zrywało i żeby było wszystko ok:) I prosiłabym jeszcze o rady krok po kroku bo znam się na tym jak świnia na sztuce artystycznej;)
  • #28 24 Jun 2014 18:53
    matek451
    Specjalista Sieci, Internet
    Helpful post? (0)
    Ten router to wyjątkowy szmelc. Problemy z nim mają od 3 lat, niewiele jak widać pomogły zmiany FW. Problemy były ze wszystkimi modemami LTE, teraz jak widać z E-3272. Reklamuj go aż do skutku, czyli niech wymienią ci ten zestaw na B-593s-22 . Mają zapasy tego złomu i na siłę wciskają klientom. Nie mogą cie pozbawić dostępu do internetu i nie dać modemu zastępczego. To niezgodne z regulaminem. Powinni dać zastępczy, jeśli nie dadzą składaj wypowiedzenie umowy z winy operatora. Nie licz , że serwis załatwi sprawę w 3 dni.
  • #29 24 Jun 2014 19:30
    rstlen29
    Level 14  
    Helpful post? (0)
    Dobrze jest lepiej wcześniej sprawdzić gdyż tez sądziłem ze to spraw jeszcze modemu lecz nie a tylko samego routera.
  • #30 25 Jun 2014 08:20
    Paulinka7272
    Level 4  
    Helpful post? (0)
    To wcześniej z tym modemem nie było problemów? Działał w miarę sprawnie z tym routerem? W sumie to teraz trochę zaczynam się zastanawiać czy to przypadkiem nie u mnie jest problem bo nowy od razu po rozpakowaniu gubił sygnał i rozłączał wi-fi. Może powinnam się jakoś dostać do routera i czegoś poszukać w jego ustawieniach?

    Na razie wzięłam laptopa i całe oprzyrządowanie do pracy, może moi informatycy tam coś znajdą:)
Mouser  Search 4 million + Products
Browse Products