Forum elektroda.pl

Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Rejestracja | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Nissan Primera P 10 +GAZ - brak sygnału zapłonu


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Nissan Primera P 10 +GAZ - brak sygnału zapłonu
Autor
Wiadomość
kibs
Poziom 2
Poziom 2


Dołączył: 24 Mar 2005
Posty: 3
Miasto: Zielona Góra

Post#1 Post autora tematu 24 Mar 2005 13:50   

Nissan Primera P 10 +GAZ - brak sygnału zapłonu


Witam , Mam problem z moim nissanem..sprawdzałem na komputerze błeędy i cały czas wychodzi mi błąd sygnału zapłonu (błąd nr 21)
Aparat zapłonu na oko jest sprawny, był ustawiany w warsztacie wg. katalogu. Mam instalację gazową i problem tkwi w spalaniu - 18l gazu/100km. na paliwie tez dużo pali - około 15 litrów. sonde już wymieniłem i na komputerze pokazuje ze jest ok. Żadne inne błędy nie wyskakują..
Jeśli macie jakies pomysły co ztym zrobić, dajcie znać..
jeśli jest ktoś w stanie prosze mi wyjasnić co ma ten bląd wspólnego z silnikiem bo dodam że na gazie jak i na benzynie silnik nie chodzi równomiernie..może to coś z czujnikiem Halla w aparacie zapłonu?
Powrót do góry
   
Google


Google Adsense


Post# 24 Mar 2005 13:50   





Powrót do góry
   
Hubert1
Poziom 8
Poziom 8


Dołączył: 19 Lip 2004
Posty: 29

Post#2 24 Mar 2005 17:17   

Nissan Primera P 10 +GAZ - brak sygnału zapłonu


Zdejmij pokrywę zaworów i zobacz czy gdy kręci rozrusznik na wałki rozrządu rurkami leci olej na wszystkie krzywki.
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Nissan Primera P 10 +GAZ - brak sygnału zapłonu
Strona 1 z 1
Podobne tematy
Nissan Primera 1,9 dci - brak mocy (5)
Nissan Primera P11 2.0 TD brak mocy (28)
Nissan Primera 2.0 brak napięcia na wtrysku (12)
Nissan/Primera/P10 - Nissan Primera P10 – nierówne wolne obroty. (6)
Nissan Primera P12 2002 - BRC - nie przełącza na gaz, faluje ciśnienie (12)
Nissan primera wp11.144 73 KW, instalacja gaz, szarpanie silnikiem podczas jazdy (7)
Nissan Primera 2.0 benzyna + gaz zgasła i nie odpala (12)
Nissan Primera P12 piszczy brzęczek 10s po włączeniu zapłonu (1)
Nissan Primera P12 1.8 16V benz./gaz - brak mocy (2)
Nissan primera, podswietlenie , brak podswietlenia (2)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.049 seconds

elektroda.pl temat RSS 

opony