X

Leganza - Gaśnie na wolnych obrotach

17 Dec 2013 11:37 FEfearnot
  • #1 17 Dec 2013 11:37
    fearnot
    Level 10  
    Helpful post? (0)
    Witam

    Leganza 2.2 (silnik bliźniaczy do montowanego w Opel Omega) + LPG, automat.

    Być może ktoś z Was szanowni forumowicze miał podobny przypadek w swoim autku. Otóż problem pojawił się w ubiegłym tygodniu. Dojeżdżając do skrzyżowania samochód zgasł. Ponowna próba odpalenia nie przyniosła skutku, dopiero kręcenie + wciśnięcie gazu spowodowało że auto odpaliło. Takim sposobem udało mi się zapiąć bieg i dojechać do mechanika, który chyba mnie zwodzi...wydaję mi się, że jeszcze nie zajrzał do samochodu. Słyszę tylko niejasne i wymijające odpowiedzi.

    Auto podpiąłem do komputera i wyrzuciło mi nieaktywny błąd P1404 (pending, podczas pracy pojazdu nie pojawia się kontrolka check engine). Po usunięciu błędu i przejechaniu z 15km znów pojawia się jako wyłącznie jako "pending".

    Podsumowując: Auto ciężko odpala, nie utrzymuje obrotów, gaśnie po wysprzęgleniu itd, trzeba go gazować, natomiast na biegu jeździ normalnie. Problem pojawił się nagle, nie było żadnych pogorszeń pracy silnika.

    Dodatkowe informacje:
    Kilka razy podpinałem go pod aplikację TORQUE i tam w testach diagnostycznych wyrzucało, że EGR ma nieprawidłowe wartości (nie pamiętam wartości graniczne, ale wg wskazań norma była przekroczona ze 100 razy)
    Ucieka mi płyn przekładniowy z przewodu powrotnego, gdzieś czytałem że jakiś "czujnik wspomagania" czy cuś powoduje gaśnięcie na biegu jałowym ale wydaję mi się to niemożliwe.

    Z góry dziękuję za ewentualne sugestie.
  • #2 18 Dec 2013 10:44
    fearnot
    Level 10  
    Topic author Helpful post? (0)
    No i wyjaśniło się.

    Pierdoła, tylko mechanicy mnie zwodzili głupotami w rzeczywistości nawet nie zaglądając do auta. Dopiero interwencja u właściciela pomogła.

    EGR, wystarczyło zaślepić.
Mouser  Search 4 million + Products
Browse Products