Forum elektroda.pl

Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Rejestracja | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

TOSHIBA 22BL702 - telewizor się wyłączył i nie działa


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> TOSHIBA 22BL702 - telewizor się wyłączył i nie działa
Autor
Wiadomość
mariouksspg
Poziom 3
Poziom 3


Dołączył: 25 Gru 2013
Posty: 5

Post#1 Post autora tematu 25 Gru 2013 06:53   

TOSHIBA 22BL702 - telewizor się wyłączył i nie działa


Witam. Nie znalazłem podobnego tematu, więc zakładam nowy.
Od nieco ponad roku posiadam tv TOSHIBA 22BL702. Podczas grania na ps3 telewizor nagle się wyłączył i już nie chce się włączyć ponownie. Sprawdziłem bezpiecznik we wtyczce (brytyjska wersja) i po wymianie nadal nie działa. Dioda nie świeci się, nie mruga, tak jakby tv był odłączony od prądu. Co może być przyczyną ? Telewizor po gwarancji (w UK jest tylko rok). Bardzo dziękuję za wszelką pomoc. Pozdrawiam.
Powrót do góry
   
Ad


Ad


Post# 25 Gru 2013 06:53   



Powrót do góry
   
radekrpisz
Poziom 25
Poziom 25


Dołączył: 30 Wrz 2005
Posty: 6964
Miasto: Jansbork

Post#2 25 Gru 2013 06:56   

Re: TOSHIBA 22BL702 - telewizor się wyłączył i nie działa


mariouksspg napisał:
Co może być przyczyną ?
Wiesz, to sprawka pomocników Mikołaja... http://www.elektroda.pl/rtvforum/topic1796351.html
Powrót do góry
   
Ad


Ad


Post# 25 Gru 2013 06:56   



Powrót do góry
   
bogred
Poziom 24
Poziom 24


Dołączył: 02 Lut 2007
Posty: 4378
Miasto: Białystok

Post#3 25 Gru 2013 15:56   

Re: TOSHIBA 22BL702 - telewizor się wyłączył i nie działa


Jeżeli jedyne, co potrafisz sprawdzić to bezpiecznik, zapewne nawet z naszą ewentualną pomocą nic nie zrobisz :cry:
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> TOSHIBA 22BL702 - telewizor się wyłączył i nie działa
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.133 seconds

elektroda.pl temat RSS