Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 04 Sty 2014 21:24
    rbkrider
    Poziom 9  

    Drodzy Forumowicze,
    pomogliście mi na tym forum już nie raz, tak więc zwracam się do Was z kolejną prośbą. :)
    Problem dotyczy mojego samochodu Mazda 323F BA 1997 (motor Z5), a konkretnie spadków napięcia. Zauważyłem, że kiedy podczas jazdy otwieram lub zamykam elektryczne szyby to światła mijania jak i te w pojeździe intensywnie przygasają a obroty silnika spadają. Zauważyłem również, że żarówka podświetlająca stacyjkę cały czas lekko się żarzy, stąd mój domysł, że może gdzieś robi się zwarcie. Alternator jest sprawny, akumulator wymieniony na nowy.
    Proszę o pomoc, możliwe, że ktoś z Was spotkał się już z takim problemem.

    Z góry dziękuję i pozdrawiam! :)

  • #2 04 Sty 2014 21:32
    adam1411
    Poziom 15  

    Czy dzieje się tak tylko przy zamykaniu/otwieraniu szyb??

  • #3 04 Sty 2014 21:37
    rbkrider
    Poziom 9  

    Nie tylko. Spadek objawia się np. przy załączeniu wycieraczek w trybie manualnym. Zaobserwowałem, że spadek jest dość spory, nie spotkałem się z tym w żadnym innym aucie.

  • #4 04 Sty 2014 21:51
    adam1411
    Poziom 15  

    Zacznij od sprawdzenia wszystkich mas, może coś dobrze nie styka, zwarcie powinno palić bezpieczniki a nic o tym nie piszesz...

  • #5 04 Sty 2014 22:01
    rbkrider
    Poziom 9  

    Ok, postaram się je sprawdzić, możliwe, że zaśniedziały, nic w tym dziwnego, auto ma już swoje lata. :)
    Bezpieczniki są w porządku, raz wywaliło bezpiecznik radia (z mojej winy).
    Nie świecą żarówki podświetlające suwaki sterowania nawiewem i podgrzewania tylnej szyby, ale to raczej nie ma nic wspólnego z tematem. Dziwi mnie tylko fakt, że żarówka podświetlająca stacyjkę nieustannie się żarzy, nawet po wyjęciu kluczyków i zamknięciu drzwi. (normalnie gaśnie po kilkunastu sekundach) Wyjąłem ją, uznałem, ze to tylko zżera akumulator.

  • #6 04 Sty 2014 22:13
    adam1411
    Poziom 15  

    Może masz zwarty jakiś przekaźnik, który zaświeca tą żarówkę, sprawdzałeś już coś prócz bezpieczników??

  • #7 04 Sty 2014 22:15
    Błażej
    VIP Zasłużony dla elektroda

    Do kontroli:
    - połączenia masowe w pojeździe,
    - podłączenie akumulatora - klem, stan przewodów,
    - napięcie ładowania,
    - stan alternatora i jego podłączenie,
    - kostka stacyjki.

  • #8 04 Sty 2014 22:20
    rbkrider
    Poziom 9  

    @Adam1411 - Jest w tym dużo prawdy. W ostatnim czasie sprawdziłem przełącznik zespolony, nadaje się do wymiany (odbija kierunkowskaz itp.) Być może to ma jakiś wpływ na działanie innych elementów.

    @Błażej - dziękuję za wskazówki. Napięcie ładowania oraz stan alternatora zostały już sprawdzone. :) Jutro sprawdzę podłączenie akumulatora. Nie sądziłem, że nawet kostka stacyjki może powodować problem. :|

  • #9 04 Sty 2014 22:25
    Błażej
    VIP Zasłużony dla elektroda

    adam1411 napisał:
    Może masz zwarty jakiś przekaźnik, który zaświeca tą żarówkę,

    A jesteś pewien, że to załącza przekaźnik a nie układ z tranzystorem? Jakoś nie przypominam sobie, by w momencie gaśnięcia tej żaróweczki było słychać cyknięcie przekaźnika.

  • #10 04 Sty 2014 22:46
    adam1411
    Poziom 15  

    Błażej napisał:
    adam1411 napisał:
    Może masz zwarty jakiś przekaźnik, który zaświeca tą żarówkę,

    A jesteś pewien, że to załącza przekaźnik a nie układ z tranzystorem? Jakoś nie przypominam sobie, by w momencie gaśnięcia tej żaróweczki było słychać cyknięcie przekaźnika.


    Nie, nie jestem pewien, chciałem tylko naprowadzić kolegę gdzie powinien szukać. Z drugiej strony w okolicznościach, w których zapala się i gaśnie ta żaróweczka trudno było by usłyszeć cyknięcie przekaźnika...

  • #11 04 Sty 2014 22:51
    rbkrider
    Poziom 9  

    Dokładnie, żarówka w sprawnym układzie zapala się już po otwarciu drzwi i nie słychać żadnego cyknięcia. U mnie żarzy się cały czas, bez względu na to czy kluczyk jest w stacyjce, czy nie. Stąd postanowiłem ją wyjąć, aby nie tracić energii.

  • #12 04 Sty 2014 22:53
    Błażej
    VIP Zasłużony dla elektroda

    adam1411 napisał:
    w okolicznościach, w których zapala się i gaśnie ta żaróweczka trudno było by usłyszeć cyknięcie przekaźnika...

    No i kolejna bzdura z twojej strony - nie wiesz, nie wypowiadaj się. Podświetlenie kluczyka gaśnie dobre kilka chwil po zgaszeniu auta i zamknięciu zamka. A wtedy w aucie jest już cicho, bo NIC już nie działa.

  • #13 04 Sty 2014 23:02
    rbkrider
    Poziom 9  

    Panowie, tylko bez stresu. ;) Czy to nie jest tak, że podświetlenie stacyjki jest na stałe podłączone pod aku i układ sterujący (otwieranie/zamykanie drzwi) ?

  • #14 04 Sty 2014 23:05
    adam1411
    Poziom 15  

    Błażej napisał:
    adam1411 napisał:
    w okolicznościach, w których zapala się i gaśnie ta żaróweczka trudno było by usłyszeć cyknięcie przekaźnika...

    No i kolejna bzdura z twojej strony - nie wiesz, nie wypowiadaj się. Podświetlenie kluczyka gaśnie dobre kilka chwil po zgaszeniu auta i zamknięciu zamka. A wtedy w aucie jest już cicho, bo NIC już nie działa.


    Miałem na myśli właśnie taką sytuację, zazwyczaj kiedy miałby cyknąć ten przekaźnik nie powinno być Cię w aucie, przepraszam za nieprecyzyjne wyrażenie się ale dla mnie takie sytuacje są oczywiste...

  Szukaj w 4mln produktów
Przeglądaj produkty