X

ford escort mk7 1.3 - nie chce odpalic

Arekd_22 06 Feb 2014 15:08
  • #1 06 Feb 2014 15:08
    Arekd_22
    Level 3  
    Helpful post? (0)
    witam. posiadam escorta 7 1.3 benzyna-gaz na jednopunkcie. mam problem z odpalaniem niezaleznie czy cieply czy na zimnym silniku. otóż wszystko bylo ok ale pewnego dnia po zgaszeniu samochodu rozrusznik krecil, iskra na swiecach byla, pompke paliwa slychac ale nie odpalil. odkrecilem filtr powietrza i z pomoca brata odpalilem go psykajac plakiem we wtrysk. odpalilem, przezucilem na gaz i przejechalem ok 10 km po czym zgasilem silnik. kolejne proby odpalenia wygladaly tak ze pare razy wlaczalem i wylaczalem zaplon aby pociagnelo wiecej benzyny i za ktoryms razem odpalil. pojechalem do mechanika. stwierdzil ze trzeba wymienic wtrysk razem z podstawa. kupilem uzywany ale sprawny. po wymianie zaczal dzialac jak trzeba ale po przejechaniu paru kilometrow znow to samo. odkrecilem filtr i podstawe i po odpieciu wtrysku benzyna idzie a po ponownym podlaczeniu wyglada tak jakby wtrysk nie puszczal. i w zwiazku z tym mam pytanie. o co tu biega? wtrysk padl? pompka daje za male cisnienie? zabrudzone paliwo? co mam jeszcze sprawdzic?
  • #2 06 Feb 2014 15:52
    puda22
    Level 8  
    Helpful post? (0)
    Odpalałeś na benzynie czy gazie?
  • #3 06 Feb 2014 16:19
    Arekd_22
    Level 3  
    Topic author Helpful post? (0)
    na gazie pali normalnie ale na benzynie teraz wogole. jak przelacze z gazu na benzyne to od razu spada z obrotow i gasnie.
  • #4 06 Feb 2014 21:05
    puda22
    Level 8  
    Helpful post? (0)
    Może jezdziłeś z pustym bakiem przez dłuższy okres czasu i pomka pociągneła syf ze zbiornika.
  • #5 07 Feb 2014 21:54
    Arekd_22
    Level 3  
    Topic author Helpful post? (0)
    raczej nie bo teraz zaczal dzialac i na benzynie ale tylko wtedy jak sie silnik zagrzeje.
  • #6 09 Feb 2014 09:54
    Arekd_22
    Level 3  
    Topic author Helpful post? (0)
    wymienilem filtr paliwa. z wylotu poleciala benzyna jak kawa. byl tez uszkodzony oring na wtrysku. ale dalej nie odpala na benzynie i czasem zalewa swiece. prosze o pomoc. co tu moze byc?
  • #7 09 Feb 2014 09:59
    majsster
    Level 22  
    Helpful post? (0)
    pompka paliwa do kosza , zmierz ciśnienie paliwa ale jak mówiłeś ze wyjechałeś do końca to się przytarła.
  • #8 09 Feb 2014 10:14
    Arekd_22
    Level 3  
    Topic author Helpful post? (0)
    ale pompka bije paliwo jak szalona. po odpieciu wezyka od podstawy wtrsku leje paliwo na potege. czasem jak jade na gazie i przelacze na benzyne to chwile jedzie a zaraz go przyblokuje i gasnie
  • Helpful post
    #9 09 Feb 2014 10:21
    ladamaniac
    Level 36  
    Helpful post? (0)
    Zmierz manometrem, to że jest wydajna to nie znaczy, że robi odpowiednie ciśnienie.
  • #10 12 Feb 2014 14:59
    Arekd_22
    Level 3  
    Topic author Helpful post? (0)
    pompka wymieniona, samochod dziala jak nalezy.
  Search 4 million + Products
Browse Products