Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



ford mondeo mk1 - gaśnie na wolnych obrotach


  Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Mechanika ->ford mondeo mk1 - gaśnie na wolnych obrotach Napisz nowy temat  Odpowiedz do tematu 
AutorSchowaj lewą kolumnę Wiadomość
kubi91
Poziom 7
Poziom 7


Dołączył: 03 Mar 2010
Posty: 23

kubi91
Poziom 7
Post#1 Post autora tematu 06 Lut 2014 18:22   

ford mondeo mk1 - gaśnie na wolnych obrotach


Witam,
Mam problem z mondeo 1.8 16v 93r. benzyna. Niestety auto zaczęło mi gasnąć na wolnych obrotach również mimo wcisnietego sprzegla. Co moze byc nie tak? Oczywiscie praca silnika jest równa i jak sie podczas jazdy przycisnie to ladnie idzie. Tylko niestety przy małych obrotach gasnie.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry



Google Adsense



Post# 06 Lut 2014 18:22   



Powrót do góry
carrot
Moderator Samochody
Moderator Samochody


Dołączył: 03 Cze 2003
Posty: 4327
Miasto: Kraków

carrot
Moderator Samochody
Post#2 06 Lut 2014 18:36   

Re: ford mondeo mk1 - gaśnie na wolnych obrotach


Może być zabrudzony i zacinać się zawór iacv, dostęp jest trudny, ale da się go wyciągnąć i wyczyścić, jest w środku kolektora ssącego

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Napisz nowy temat  Odpowiedz do tematu     Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Mechanika -> ford mondeo mk1 - gaśnie na wolnych obrotach
Strona 1 z 1
Podobne tematy
ford mk1 gaśnie na wolnych obrotach na gazie. (3)
Ford Mondeo MK3 1.8 HE BENZYNA SILNIK GAŚNIE NA WOLNYCH OBROTACH (1)
Mondeo - LPG - gaśnie na wolnych obrotach po wyładowaniu. (6)
Ford Mondeo - rzuca na wolnych obrotach (11)
Ford Mondeo 98r 1.8 16V - Falowanie na wolnych obrotach (10)
Ford Escort 1,6 gaśnie na wolnych obrotach help ! (4)
Ford fiesta 1996 1.3 benzyna, gaśnie na wolnych obrotach (21)
ford fusion 2004r 1,4 16v gaśnie na wolnych obrotach (10)
Ford fokus 1.8 16V benzyna gaśnie na wolnych obrotach (3)
Ford escort 95 rok 1,4, instalacja lavito. Na wolnych obrotach gaśnie. (5)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.061 seconds

elektroda.pl temat RSS