Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Miele w 155 - Nie grzeje wody.


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> AGD Serwis -> AGD Pralki, Suszarki -> Miele w 155 - Nie grzeje wody.
Autor
Wiadomość
mery5
Poziom 14
Poziom 14


Dołączył: 23 Lut 2008
Posty: 188
Miasto: Lubuskie

Post#1 Post autora tematu 13 Lut 2014 01:07   

Miele w 155 - Nie grzeje wody.


Po włączeniu pralki na dowolnym programie prania pralka nie podgrzewa wody. Grzałka i przekaźnik sprawne. Na panelu mruga dioda "Waschen" sygnalizująca niesprawność. Nie posiadam schematu ani instrukcji serw.
Powrót do góry
   
Google


Google Adsense


Post# 13 Lut 2014 01:07   





Powrót do góry
   
brovar
Poziom 17
Poziom 17


Dołączył: 21 Lis 2004
Posty: 406
Miasto: Przystajń k. Częstochowy

Post#2 13 Lut 2014 12:29   

Re: Miele w 155 - Nie grzeje wody.


Miele ma w zwyczaju zakładać dwie grzałki, jedna obok drugiej. Wystarczy że jedna przestanie działać to druga również nie grzeje. Obadaj dobrze czy nie masz przypadkiem dwóch grzałek gdyż nie pamiętam jak w tym modelu były one montowane. Jeśli są dwie to doraźnie można uszkodzoną grzałkę odłączyć i zostawić tylko działającą.

Teoretycznie objaw braku grzania wody może również wystąpić przy zbyt małym poborze wody przez pralkę w określonym czasie co niektóre modele posiadają. Tak zwany czas potrzebny na pobranie wody. Jeśli pralka nie pobierze wystarczającej jej ilości w czasie powiedzmy 1 minuty to wyrzuca błąd a to już może być wina np. zatkanego sitka w elektrozaworze.
Powrót do góry
   
Google


Google Adsense


Post# 13 Lut 2014 12:29   





Powrót do góry
   
SERWIS-MIELE
Poziom 7
Poziom 7


Dołączył: 13 Maj 2013
Posty: 24
Miasto: WROCŁAW

Post#3 14 Lut 2014 23:18   

Re: Miele w 155 - Nie grzeje wody.


w tym modelu jest tylko jedna grzałka może wina instalacji lub czujnika NTC
Powrót do góry
   
Google


Google Adsense


Post# 14 Lut 2014 23:18   





Powrót do góry
   
mery5
Poziom 14
Poziom 14


Dołączył: 23 Lut 2008
Posty: 188
Miasto: Lubuskie

Post#4 Post autora tematu 15 Lut 2014 00:40   

Re: Miele w 155 - Nie grzeje wody.


Tak, jest jedna grzałka, czujnik sprawdzony a nawet podmieniony bez rezultatu.
Gdzie zdobyć schemat lub opis błędów?
Powrót do góry
   
ziko61
Poziom 2
Poziom 2


Dołączył: 13 Lut 2014
Posty: 3
Miasto: kostrzyn

Post#5 21 Lut 2014 21:50   

Re: Miele w 155 - Nie grzeje wody.


Podmień elektrozawór ten potrójny w pralce, kolega miał podobny przypadek z 155-tką. Za długo pobierała wodę (przycinał się jeden z elektrozaworów) i mrugała dioda waschen. Po wymianie wszystko ok.
Powrót do góry
   
kle
Poziom 14
Poziom 14


Dołączył: 16 Wrz 2008
Posty: 161
Miasto: Zduńska wola

Post#6 23 Lut 2014 18:19   

Re: Miele w 155 - Nie grzeje wody.


Przed wymianą elektrozaworów sprawdzić czy na wstępnym grzeje,jeśli też nie grzeje to nie elektrozawór.
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> AGD Serwis -> AGD Pralki, Suszarki -> Miele w 155 - Nie grzeje wody.
Strona 1 z 1
Podobne tematy
Miele W726- nie grzeje wody (11)
MIELE G1220 SC nie grzeje wody (2)
Pralka Miele W 784 nie grzeje wody (9)
Suszarka miele T442C nie grzeje (4)
pralka Miele W 795 nie grzeje (5)
Zmywarka Miele G 307 nie grzeje (4)
suszarka MIELE NOVOTRONIC T440C nie grzeje (2)
Podgrzewacz wody Siemens typ DH 12400 - nie grzeje wody (8)
Zmywarka Miele G522 - nie podgrzewa wody! (5)
Zmywarka Miele G575 - nie bierze wody (2)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.06 seconds

elektroda.pl temat RSS