Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 27 Lut 2014 06:49
    Globusek123
    Poziom 2  

    Witam wszystkich

    "chrome : // quick _ start/ content/ index . html" otwiera się w każdej nowej karcie w Mozilli. Wyłączyłem dodatki Google w Mozillli, także za pomocą Msconfig, wyczyściłem wszystko CCleanerem i AVASTem i nadal pojawia się w pasku. Co robić?

    Ciekawostką jest fakt, że szukając za pomocą Google jakiś porad, nie znajdzie się żadnych, a podejrzewam, że nie jestem jedyny.

  • #3 27 Lut 2014 17:09
    miroslawjand
    Poziom 9  

    Cześć,
    Mnie to też dopadło. Co to za ustrojstwa się instalują ?

  • #4 27 Lut 2014 17:31
    Kolobos
    Spec od komputerów

    Same sie nie instaluja, winny jest uzytkownik.

    Wykonaj to co podal Acorus 20.

  • #5 27 Lut 2014 17:42
    miroslawjand
    Poziom 9  

    Oczywista, same nie ale tak całkiem za zgodą użytkownika ? U mnie problem rozwiązałem. Reset Mozilli pomógł.

  • #6 27 Lut 2014 17:43
    Kolobos
    Spec od komputerów

    Na ogol bez zgody, dlatego trzeba uwazac co sie robi i nie sciagac podejrzanych programow, ktore przy okazji instaluja "dodatki".

  • #7 27 Lut 2014 20:13
    Globusek123
    Poziom 2  

    Dzięki za pomoc reset Fireofxa pomógł

  • #8 27 Lut 2014 20:22
    Kolobos
    Spec od komputerów

    Jednak warto wykonac to co podalem.

  • #9 21 Kwi 2014 10:31
    gosianyna76
    Poziom 1  

    Witam , bardzo dziękuję za rady , pomogły , przeszukałam kilka stron , zrobiłam mnóstwo rzeczy i nic . A tu taka super rada , a naciągacze nabierają ludzi na płatne oczyszczanie , dobrze , że nie dałam się nabrać , jeszcze raz dziękuję i pozdrawiam gosia :D :D :D :D :D

  • #10 31 Maj 2014 19:34
    Krasa
    Poziom 2  

    Jeśli ktoś nie chce resetować to jest to alternatywna metoda
    w pasku adresu wpisujemy about:config
    następnie w polu szukaj wpisujemy browser.newtab.url
    zmieniamy wartość komórki z chrome://quick_start/content/index.html
    na about:newtab
    U mnie to podziałało

  • #11 01 Cze 2014 14:10
    Kolobos
    Spec od komputerów

    Krasa To nie wszystko, trzeba jeszcze usunac dodatek quick_start.

  • #12 01 Cze 2014 17:35
    Krasa
    Poziom 2  

    ok,moje przeoczenie, dziękuje za zwrócenie uwagi

  • #14 17 Maj 2015 13:44
    RolandPa
    Poziom 2  

    1. Jasne, to kwestia naszej uwagi jako użytkowników co instalujemy.
    2. Żeby usunąć to ustrojstwo nie jest konieczny reset przeglądarki, szkoda trochę. Porada Krasy jest lepsza + wywalamy dodatek. Przy czym nie jestem pewien czy to wszystko... choć skanowanie (SPYBOOT i podobne nic nie wykazuje)
    3. To ustrojstwo się instaluje nawet jak korzystamy z dobreprogramy(dot)pl, więc ta witryna też do zaufanych już nie należy, skoro pozwala infekować komputery.
    Dziękuję

  • #15 19 Maj 2015 09:25
    Elevander
    Poziom 7  

    Ja też bardzo dziękuje użytkownikowi Krasa za pomoc w rozwiązaniu problemu tego internetowego ustrojstwa!!!

  Szukaj w 4mln produktów
Przeglądaj produkty