X
  • #1 07 Apr 2005 21:09
    Leszko
    Level 10  
    Helpful post? (0)
    Witam serdecznie forumowiczów!
    Znalazłem post dotyczący pralki Polar SL 348XW (http://www.elektroda.pl/rtvforum/viewtopic.php?t=131045&highlight=polar+sl+348xw), ja posiadam polara SL 346XW i objawy są podobne. Po włączeniu pralki, nabiera wodę, grzeje, pierze – tzn. bęben się obraca normalnie jak zawsze, ale w momencie kiedy dochodzi do miejca w którym ma wypuścić wodę i odwirować pranie po prostu się zatrzymuje i tak jakby się wyłączała.
    Przeszukałem forum pod kątem tej pralki i ktoś napisał że nie zacznie wirować dopóki nie wyleje wody, więc znalazłem silnik odpowiedzialny za to(to chyba ten przy odkręcanym filtrze), wyciągnąłem i sprawdziłem – jest sprawny.
    Ciekawe jest to że kiedyś miałem podobną sytuacje ale pralce „przeszło” i zaczęła normalnie wylewać wodę i wirować.
    Jeśli jest jak ktoś napisał w.w. poście uszkodzony np. moduł sterowniczy (płytka), to prosiłbym o wskazówki gdzie to jest i czy się da zweryfikować co jest padnięte.
    Z góry wielkie dzięki za pomoc.
  • #2 07 Apr 2005 21:23
    Bleble
    Specjalista AGD
    Helpful post? (0)
    W momencie jak się wyłączy to opuść nisko wąż wylewowy niech woda się wyleje i jeśli ruszy dalej to znaczy że problem z wylewaniem wody
    Następnie sprawdź w tym momencie jak ma wylewać czy silnik pompy ma zasilanie
    Jęśli mnie pamięć nie myli to zasilanie pompy jest z programatora a nie z modułu
  • #3 07 Apr 2005 21:27
    Leszko
    Level 10  
    Topic author Helpful post? (0)
    Heh dzięki za szybką odpowiedź.
    Szkoda że wtedy nie sprawdziłem jak zostałem z praniem, bo tak właśnie wylałem wode z pralki (przez opuszczenie węża) ale nie wpadłem na to żeby zobaczyć czy ruszy dalej. Sprawdze wszystko i dam znać.
    Pozdrawiam
  • #4 07 Apr 2005 21:44
    skryn
    Admin grupy AGD
    Helpful post? (0)
    No to jednak pompa "zdarta".
    Pozdrawiam.
  • #5 08 Apr 2005 08:46
    PS 663S BIO
    Level 31  
    Helpful post? (0)
    Quote:
    pompa "zdarta".
    oooo tak pompy magnetyczne dość szybko ulegają ((((zdarciu)))) nie to co indukcyjne :D
  • #6 08 Apr 2005 16:08
    Leszko
    Level 10  
    Topic author Helpful post? (0)
    Witam ponownie
    Co by nie było nieporozumień spisałem se co i jak. Jako że nie mam schematu(nie stać mnie co by go zassać z waszego forum) postaram sie opisać wszystko:
    Jak radził specjalista poziomu 1: Bleble, zapuściłem pranie i czekałem aż się wyłączy, dodam że wyłącza się całość włącznie z programatorem. W tym momencie lukam na silnik pompy
    (wcześniej se spisałem z naklejki na sil. Pompy co jest napisane:
    ASKOLL
    COD 49557100
    COD ASK 290752
    220/240~ 50ZZZHz
    25W 0 16A CLF )
    Do silniczka lecą dwa kable: zielony i niebieski.
    Zielony leci do góry do programatora. Niebieski leci zaś do czegoś takiego:
    Thermowatt PAT H97
    W1750 V230 95584

    Jak się prala wyłączyła to o dziwo prąd był na obu kabelkach. Wylałem wode ręcznie tj. przez opuszczenie kabla , ale pralka sama nie ruszyła, jak przekręciłem ręcznie o 1 na programatorze to szło dalej, tylko że potem toche zgupiała bo jak zaczeła odwirowywać to nie wirowała tak jak zwykle dłuszymi „ciągami” tylko co chwile wirnik przestawał kręcić i po chwili zaczynał na nowo, do tego na końcu mimo że nie skończyło się wirowanie to już zaczęła brać wodę.
    Kolejna sprawa to taka że jak przekręciłem na ostatnie wirowanie, wylałem ręcznie wodę, zapuściłem pralkę i wiruje!, na kablu niebieskim jest masa a silnik pompy się kręci! i wylewa się woda. Jak wcześniej napisałem silniczek pompy wyciągnąłem i podłączyłem w prąd – to się kręcił więc to raczej nie pompa.
    Opisałem to troche lamerskim językiem, cosh nie jestem elektonikiem i nie zajmuje się pralami, ale myśle że fachowcy będą wiedzieli co i jak
    Wszelkie sugestie będą mile widziane.
  • #7 08 Apr 2005 16:29
    Bleble
    Specjalista AGD
    Helpful post? (0)
    Podaj jaki jest typ programatora
    na jaki program nastawiłeś(1,2,3,4,5)
    i na jakim skoku się zatrzymał(liczysz kręcąc programatorem 1 pstryknięcie programatora to jeden skok)jak to podasz to zobaczę co powinna robić
  • #8 08 Apr 2005 17:02
    Leszko
    Level 10  
    Topic author Helpful post? (0)
    Nie wiem czy to jest typ programatora ale tyle na nim z boku zauważyłem:
    770128761C
    1030/973-975
    Crouzet

    Nastawiłem żeby leciało pranie od nr 2 (coby było szybciej ale pralka wogule nie ruszyła, więc potem przestawiłem na 3 i poszło, nabrała wody i prała, między nr. 4 i 5- troszke za połową) stanęło.

    Przekręcenie o 1 rozumiem jedno pstryknięcie – ale jak napisałem po tym całkiem pralka zgupiała wiec przestawiłem na końcowe płukanie i odwirowywanie . Potem jak miała po płukaniu odwirowywać znowu staneła ale w programatorze się tym razem coś kręciło. Przestawiłem na ostateczne odwirowanie (po nr7) , wylałem wode i odwirowało wszystko.
  • #9 08 Apr 2005 20:58
    Bleble
    Specjalista AGD
    Helpful post? (0)
    No to w wolej chwili sprawdź policz te skoki
    pomiędzy 4 -5 zaczyna się chyba płukanie
  • #10 12 Apr 2005 17:49
    Leszko
    Level 10  
    Topic author Helpful post? (0)
    Witam (po raz ostatni w tym temacie)

    Przyszedł kumpel co jest znachorem od pralek popaczył i ... zmienił pompe, powiedział że one tak często padają na luźnym jak jest bez obciążenia tak jak ja ją wyciągnołem to chodzi, jak ma co wypompować to nici.
    Tak więc kol Skrym pisząc "pompa zdarta" miał rację, nie mniej dzięki wszystkim w szczególności Bleble za okazaną pomoc i wyrozumiałość.
    Pozdrawiam
  Search 4 million + Products
Browse Products