X
  • #1 26 Apr 2005 07:21
    jacek528
    Level 22  
    Helpful post? (+2)
    Witam
    Posiadam VW GOLF IV 98r. 110 KM.
    Kiedy silnik jest ciepły (powyżej 60 stopni) musze kręcić 7-10 sekund aby go uruchomić. Problem ten nie występuje gdy silnik jest zimny (pali na dotyk).
    Co może być przyczyną ???
    Mam OBD II i ewentualnie mogę nim sprawdzić błędy lub wykonac pomiary ale czego mam szukać. Proszę o pomoc.
    Pozdrawiam
  • #2 26 Apr 2005 07:32
    MarioRz
    Level 18  
    Helpful post? (0)
    miałem kilka takich przypadków i problem tkwi w pompie wtryskowej pomogła zmiana oprogramowania w sterowniku silnika zwiekszenie dawki rozruchowej ( to było antidotum jeśli nic innego nie poskutkowało mam na myśli ustawienie rozrządu ,wymiana ECU , czujnik temperatury )
    klijenta doprowadzało to do szału jak go zgasił na ciepłym silniku nieraz musiał kręcić rozruchem nawet i 1 minute a jak był zimny to na pół obrotu odpalał ! kod silnik w tych samochodach to ALH o numerach 038 906 018 AE
  • #3 27 Apr 2005 00:11
    SZIK
    Level 11  
    Helpful post? (0)
    Mariusz ALH to 90 ps
  • #4 27 Apr 2005 20:10
    Stanisław Chwalisz
    Spec od samochodów
    Helpful post? (-1)
    Przestawiłbym początek wtrysku na ciepłym silniku o 1,5 stop.,najlepiej do tego użyć lampy strob. wówczas ustawi się bardzo precyzyjnie.
  • Helpful post
    #5 27 Apr 2005 22:01
    Removed
    Helpful post? (0)
    Odepnij wtyczkę czujnika cieczy chłodzącej i zobacz jak gorący wtedy ładnie odpali "na pół obrotu wału"
  • #6 28 Apr 2005 14:55
    MarioRz
    Level 18  
    Helpful post? (+1)
    nieważne 90 czy 110 zasada jest ta sama ja podałem jakie miałem
  • #7 28 Apr 2005 19:33
    SZIK
    Level 11  
    Helpful post? (0)
    ważne bo ALH ma wyjątkowo wadliwe oprogramowanie
  • #8 29 Apr 2005 08:37
    MarioRz
    Level 18  
    Helpful post? (0)
    SZIK wrote:
    ważne bo ALH ma wyjątkowo wadliwe oprogramowanie



    nie upieram się ale w pierwszym poscie wyraznie napisałem aby kolega sprawdził po kolei czujnik temperatury wody, rozrzą czyli wszystko co za tym idzie a ALH był przykładem tego typu usterki a kod silnika 110 w tym roczniku to AHF
  • #9 29 Apr 2005 09:30
    hotdiablo
    Level 10  
    Helpful post? (0)
    Witam wszystkich.
    No to ja mam taki sam problemik ze swoim Golfikiem, ktoś wie co może jak się tego pozbyć. Auto golf IV silnik AHF 1.9 TDI (110KM) rok 99.

    Samochód na zimnym silniku pali za pierwszym obrotem rozrusznika na tak zwane dotknięcie ;) , po rozgrzaniu temperatura 90'C wszystko chodzi malina przyśpieszenie jest ok moc w pełnym zakresie obrotów.
    No i teraz samochód gaszę i przy próbie odpalenia trzeba go kręcić około 4-5 obrotów silnika na rozgrzanym silniku. :lipa: Help !!!!
  • #10 29 Apr 2005 09:56
    MarioRz
    Level 18  
    Helpful post? (0)
    jeszcze raz powtarzam jesli na danych rzeczywistych wynika że wszystkie wartości sa w normie i był sprawdzony czujnik temperatury oraz przestawienie kąta zapłonu nic nie pomaga i wyczerpały się wsztkie możliwe próby włacznie z podmianą pompy wtryskowej to zwiększyć dawkę rozruchową w programie
    Pozdrawiam
  • #11 29 Apr 2005 10:05
    hotdiablo
    Level 10  
    Helpful post? (0)
    OK wszystko się zgadza odłączyć/podmienić czujnik temperatury, sprawdzić rozrząd ale skąd mam wziąść drugą pompę wtryskową na podmiankę. Nie można tego jakoś zdiagnozować na komputerze??
  • #12 30 Apr 2005 08:19
    Stanisław Chwalisz
    Spec od samochodów
    Helpful post? (+1)
    Nie ma takich mądrych komputerów,mądrzejszych od ludzi przynajmniej narazie.Czytasz post i przechodzisz nie sprawdzając sugesti do meritum-
    dlaczego nie chce na ciepło się uruchomić.Podpowiedzi udzielają akurat w tym przypadku kompetentni ludzie zamiast podziękowań jak bym słyszał
    ze strony pytających-"mamo mleko się rozlało!"
  • #13 01 May 2005 06:27
    jacek528
    Level 22  
    Topic author Helpful post? (0)
    Panowie :) serdecznie dziękuje za podpowiedź.
    W moim przypadku okazało się, że to czujnik temperatury (po odpięciu go pali na dotyk).
    Jeszcze raz dziękuje i pozdrawiam.
    Jacek
  • #14 01 May 2005 21:34
    rysiek 735
    Level 13  
    Helpful post? (0)
    witam panowi spodkałem się z takim samym problemem u mnie usterką był podgrzewacz w filtrze paliwa
  • #15 17 May 2005 14:31
    hotdiablo
    Level 10  
    Helpful post? (-2)
    Stanisław Chwalisz wrote:
    Nie ma takich mądrych komputerów,mądrzejszych od ludzi przynajmniej narazie.Czytasz post i przechodzisz nie sprawdzając sugesti do meritum-
    dlaczego nie chce na ciepło się uruchomić.Podpowiedzi udzielają akurat w tym przypadku kompetentni ludzie zamiast podziękowań jak bym słyszał
    ze strony pytających-"mamo mleko się rozlało!"


    Za podpowiedzi bardzo dziękuję wszystkim na tym forum
    Niestety wszystko się zgadza po odłączeniu czujnika temperatury samochód odpala extra.
    UWAGA ale po wymianie czujnika na nowy jest powrót do sytuacji czyli dalej trzeba go długo kręcić na ciepłym silniku, wymiana czujnika nic nie dała i 110zł w plecy.
    Dużo jeszcze wydam Stanisławie Chwalisz zanim mleko się rozleje ?????
  • #16 17 May 2005 20:10
    kazo79
    Level 11  
    Helpful post? (0)
    JAk slnk nie chce odpalić na ciepłym spróbuj polać wodą głowice pompy wtryskowej to jest tam gdzie wychodzą przewody do wtryskiwaczy(to jest tylko sugestia) nie jestem specem od pomp wtryskowych ale ten eksperyment nic cie nie bedzie kosztował
  • #17 17 May 2005 20:39
    ronal
    Level 10  
    Helpful post? (0)
    Widze ze ktos tu nie zrozumiał o co chodzi....Odpiecie wtyczki od temperatury miało tylko wykazac ze problem lezy w małej dawce rozruchowej!jak jest odpieta wtyczka to komp wykrywa usterke i na wszelki wypadek daje duza dawke jak na -30 stopni.Teraz zeby dawka była odpowiednia nalezy wgrac nowy program z odpowiednia skorygowana dawka rozuchowa.....Mozna jechac na ''chipa" kazdy tuner to poprawi i przy okazji doda pare konikow!!!
  • #18 17 May 2005 22:24
    hotdiablo
    Level 10  
    Helpful post? (0)
    RONAL myślę że to jest najlepszy pomysł pojechać do specjaliosty i przy okazji upiec 2 pieczenie na jednym ogniu czyli wyleczyć go z odpalania i przy okazji troszkę koników dodać ze 110KM do 135-140KM :-)
    Tylko gdzie to zrobić w miarę jak najtaniej i dobrze ???? hymmm
  • #19 18 May 2005 00:14
    MarioRz
    Level 18  
    Helpful post? (0)
    czyżby moja diagnoza się potwierdziła ?
  • #20 18 May 2005 08:46
    Stanisław Chwalisz
    Spec od samochodów
    Helpful post? (0)
    Nic nie mówiłem o wymianie czujnika temp.W tym silniku są trzy
    identyczne wskażnik-zegary, komp.od silnika ,sterownik świeć żar. wystarczy przełożyć wtyczki.Naprawić można niestety tylko w warsztacie,
    usterki mogą być mechaniczne, elektryczne,elektroniczne sądząc po objawach przyczyn tego stanu rzeczy może być kilkanaście.Ważne też na jakim oleju masz silnik jeżeli to nie jest Castrol Long Life to pierwszy zasadniczy błąd.Silnik się buntuje na złym oleju ,wtryskiwacze buntują się na złym paliwie.You Know.
  • #21 19 May 2005 20:35
    hotdiablo
    Level 10  
    Helpful post? (0)
    elektrit wrote:
    Odepnij wtyczkę czujnika cieczy chłodzącej i zobacz jak gorący wtedy ładnie odpali "na pół obrotu wału"


    To fakt sugerowałem się tą wypowiedzią i sądząc że czujnik jest popsuty wymieniłem go. :-( W niczym to nie pomogło tylko szkoda kasy.
    Ja wymieniłem i odłanczałem czujnik cieczy chłodzącej wciskany z tyłu w blok silnika. Jest to czyjnik 4 pin kolor niebieski.(w niektórych samochodach zielony)

    Wczoraj podłanczałem komputer VAS do samochodu i nie wykrył żadnego błędu w pracy silnika. Zapłon jest dobrze ustawiony. Zostaje tylko sterownik silnika. Czyli jak już grzebać w dawkach to od razu trzeba by było podnieść moc ;-)
  • #22 02 Aug 2005 15:25
    m4341
    Level 14  
    Helpful post? (0)
    a może brak w.napięcia w pierwszej fazie .
  • #23 23 Sep 2006 20:58
    elpast
    Level 14  
    Helpful post? (0)
    Witam
    Ja mam, miałem ten sam problem, Golf IV AHF 110PS, jak ciepły źle pali. Mój znajomy elektromechanik w takich przypadkach dorabia przycisk który załącza świece żarową. Podobno komputer załącza dopiero poniżej -5C. Inni autmatyzują to powiązując z kontrolką ładowania.
    Natomiast w moim przypadku pomogła poprostu wymiana akumulatora.


    Pozdr SP
  • #24 23 Sep 2006 22:37
    camel09
    Level 19  
    Helpful post? (0)
    potwierdzam! jeżeli pali po odłączeniu czujnika to problem leży w tym że silnik się zużywa i ma za male spreżanie. aby nie robic remontu można skorygowac dawkę i ok. ale moze lepiej wymienic aku jak jest stary albo zrobic przegląd rozrusznika i wymienic tulejki. potem dopiero korekta dawki.
  • #25 24 Sep 2006 08:50
    jkm73
    Level 20  
    Helpful post? (0)
    tak jak napisal camel 09,najpierw aku i rozrusznik ,potem dopiero zmiana softu. Chociaz zmiana oprogramowania daje natychmiastowy i pewny efekt.
  • #26 24 Sep 2006 10:24
    zbyniuś
    Level 26  
    Helpful post? (0)
    a może zamiast załączania świec które dodatkowo obciążają akumulator odłączać sygnał czujnika temp. można by równolegle dobrać opornik zestrojony na temperaturę 30st , rozwiązanie najtańsze do sprawdzenia w praktyce.
  • #27 24 Sep 2006 16:56
    elpast
    Level 14  
    Helpful post? (0)
    tak samo myślałem zbyniuś masz rację
  • #28 24 Sep 2006 23:51
    stomat
    Level 33  
    Helpful post? (0)
    A jakie są minusy zwiększenia dawki ? Skoro to pomaga to dlaczego od razu tego nie zrobić ?
  • #29 25 Sep 2006 00:26
    cordoba_2004
    Level 27  
    Helpful post? (0)
    a tą dawke da sie wagiem zwiekszyc
    ?
    jak ? to zrobic?
  • #30 25 Sep 2006 09:43
    camel09
    Level 19  
    Helpful post? (0)
    ktoś już podawał dobry przykład:
    jak odstaje ci zderzak to patrzysz dlaczego? czy dajesz blachowkręta i git.
    a więc jak silnik TDI nie pali dobrze jak jest ciepły to oznaka że coś nie tak.
    jak nie szukasz dlaczego. to co to za naprawa? można korygowac mapę paliwa jak znasz przyczynę i stwierdzisz że z tą usterką można zrobić odpowiedni przebieg międzyserwisowy.
    oczywiście w RP wszyscy kombiują i zamiast naprawiać lepiej połatać i sprzedać. :D potem blondynka zapewnona że auto igła, stoi pod Barceloną!
    smieszne dopóki nie spotka to kogoś z twojej rodziny.
  Search 4 million + Products
Browse Products